<!DOCTYPE html><!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]--> 
<!--[if IE 7]>  <html class="no-js lt-ie9 lt-ie8"> <![endif]--> 
<!--[if IE 8]>  <html class="no-js lt-ie9"> <![endif]--> 
<!--[if gt IE 8]><!--> 
<html class="no-js" lang=es_PA xml:lang=es_PA xmlns:fb="http://www.facebook.com/2008/fbml" >
<!--<![endif]--> 
<head><link href="https://www.mundotkm.com/tdcss-28910a775b3caf155ac9228324b50091ab12c053" rel="stylesheet" />
<script type="application/ld+json" xmlns:deferer="no">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</script>

<meta property="og:site_name" content="Mundo Tkm"/>
<meta property="og:description" content="Ante la gran demanda para conseguir todas las figuritas, dos jóvenes argentinos se unieron y crearon una web para ubicar dónde conseguir este tesoro de los futboleros."/>
<meta property="og:image" content="https://media.mundotkm.com/p/e128e44a24d8ff88bf87da0825ce14f8/adjuntos/339/imagenes/000/139/0000139504/1200x630/smart/diseno-titulo-52jpg.jpg"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content=""/>
<meta property="og:url" content="https://www.mundotkm.com/tecno/mundial-2022-el-sitio-web-que-es-furor-mostrar-donde-hay-figuritas-tiempo-real-n5514030"/>
<meta property="og:title" content="Mundial 2022: el sitio web que es furor por mostrar dónde hay figuritas en tiempo real"/>
<meta itemprop="url" content="https://www.mundotkm.com/tecno/mundial-2022-el-sitio-web-que-es-furor-mostrar-donde-hay-figuritas-tiempo-real-n5514030"/>
<meta itemprop="name" content="Mundial 2022: el sitio web que es furor por mostrar dónde hay figuritas en tiempo real"/>
<meta itemprop="headline" content="Mundial 2022: el sitio web que es furor por mostrar dónde hay figuritas en tiempo real"/>
<meta itemprop="description" content="Ante la gran demanda para conseguir todas las figuritas, dos jóvenes argentinos se unieron y crearon una web para ubicar dónde conseguir este tesoro de los futboleros."/>
<meta property="description" content="Ante la gran demanda para conseguir todas las figuritas, dos jóvenes argentinos se unieron y crearon una web para ubicar dónde conseguir este tesoro de los futboleros."/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="675"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="mundotkm"/>
<meta name="twitter:title" content="Mundial 2022: el sitio web que es furor por mostrar dónde hay figuritas en tiempo real"/>
<meta name="twitter:description" content="Ante la gran demanda para conseguir todas las figuritas, dos jóvenes argentinos se unieron y crearon una web para ubicar dónde conseguir este tesoro de los futboleros. "/>
<meta name="twitter:creator" content="mundotkm"/>
<meta name="twitter:image" content="https://media.mundotkm.com/p/e128e44a24d8ff88bf87da0825ce14f8/adjuntos/339/imagenes/000/139/0000139504/1200x630/smart/diseno-titulo-52jpg.jpg"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<title>Mundial 2022: el sitio web que es furor por mostrar dónde hay figuritas en tiempo real</title>
	<meta name="GENERATOR" content="Thinkindot 4.7"/>
	<!-- style and script resources -->
	<!-- preloading fonts -->
	<link rel="preload" href="https://www.mundotkm.com/css-custom/xpress/fonts/rubik/rubik-v14-latin-regular.woff2" as="font" crossorigin="anonymous"/>
	<link rel="preload" href="https://www.mundotkm.com/css-custom/xpress/fonts/rubik/rubik-v14-latin-300.woff2" as="font" crossorigin="anonymous"/>
	<link rel="preload" href="https://www.mundotkm.com/css-custom/xpress/fonts/rubik/rubik-v14-latin-700.woff2" as="font" crossorigin="anonymous"/>
	<!-- styles -->
	
	<!--powered by meta-->
	<meta name="generator" content="Dos Al Cubo"/>
	<!-- Site favicon -->
	<link rel="apple-touch-icon" href="https://www.mundotkm.com/css-custom/xpress/favicons/apple-touch-icon.png"/>
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.mundotkm.com/css-custom/xpress/favicons/apple-touch-icon-57x57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.mundotkm.com/css-custom/xpress/favicons/apple-touch-icon-72x72.png"/>
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.mundotkm.com/css-custom/xpress/favicons/apple-touch-icon-76x76.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.mundotkm.com/css-custom/xpress/favicons/apple-touch-icon-114x114.png"/>
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.mundotkm.com/css-custom/xpress/favicons/apple-touch-icon-120x120.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.mundotkm.com/css-custom/xpress/favicons/apple-touch-icon-144x144.png"/>
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.mundotkm.com/css-custom/xpress/favicons/apple-touch-icon-152x152.png"/>
	<!-- IE11 tiles -->
	<meta name="msapplication-square70x70logo" content="https://www.mundotkm.com/css-custom/xpress/favicons/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo" content="https://www.mundotkm.com/css-custom/xpress/favicons/mstile-144x144.png"/>
	<meta name="msapplication-wide310x150logo" content="https://www.mundotkm.com/css-custom/xpress/favicons/mstile-150x150.png"/>
	<meta name="msapplication-square310x310logo" content="https://www.mundotkm.com/css-custom/xpress/favicons/mstile-310x310.png"/>
	<link rel="icon" type="image/png" href="https://www.mundotkm.com/css-custom/xpress/favicons/favicon-16x16.png" sizes="16x16"/>
	<link rel="icon" type="image/png" href="https://www.mundotkm.com/css-custom/xpress/favicons/favicon-32x32.png" sizes="32x32"/>
	<link rel="icon" type="image/png" href="https://www.mundotkm.com/css-custom/xpress/favicons/favicon-96x96.png" sizes="96x96"/>
	<link rel="shortcut icon" href="https://www.mundotkm.com/css-custom/xpress/favicons/favicon.ico"/>
	<!-- favicon-192x192.png - For Android Chrome M36 to M38 this HTML is used. M39+ uses the manifest.json file. -->
	<link rel="icon" type="image/png" href="https://www.mundotkm.com/css-custom/xpress/favicons/android-chrome-192x192.png" sizes="192x192"/>
	<link rel="icon" type="image/png" href="https://www.mundotkm.com/css-custom/xpress/favicons/android-chrome-512x512.png" sizes="512x512"/>
	<!-- backend -->

<meta name="description" content="Ante la gran demanda para conseguir todas las figuritas, dos jóvenes argentinos se unieron y crearon una web para ubicar dónde conseguir este tesoro de los futboleros. "/>
<meta name="robots" content="max-image-preview:large"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_PA"/>
<meta http-equiv="content-language" content="es_PA"/>
<link rel="canonical" href="https://www.mundotkm.com/tecno/mundial-2022-el-sitio-web-que-es-furor-mostrar-donde-hay-figuritas-tiempo-real-n5514030"/>

<!-- Thinkindot GA v1.0 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
if(!window.ga) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
}
ga('create', 'UA-158811908-76', 'auto', 'tdGA');
ga('tdGA.send', 'pageview',
{
'dimension1': 'Mundial 2022: el sitio web que es furor por mostrar d&oacute;nde hay figuritas en tiempo real',
'dimension2': '',
'dimension3': 'Nota',
'dimension4': 'Tecno',
'dimension5': 'Tecno',
'dimension6': 'Tecno',
'dimension7': 'Mundial 2022',
'dimension8': '',
'dimension9': '',
}
);
</script>
<!-- End Thinkindot GA --><!-- Thinkindot GA4-->
<script xmlns:deferer="no" async src="https://www.googletagmanager.com/gtag/js?id=%s"></script> 
<script xmlns:deferer="no"> window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', '%s');
    gtag('set',
        {
            'dimension1': 'Mundial 2022: el sitio web que es furor por mostrar d&oacute;nde hay figuritas en tiempo real',
            'dimension2': '',
            'dimension3': 'Nota',
            'dimension4': 'Tecno',
            'dimension5': 'Tecno',
            'dimension6': 'Tecno',
            'dimension7': 'Mundial 2022',
            'dimension8': '',
            'dimension9': '',
        });
</script>
<!-- End Thinkindot GA4 --><script xmlns:deferer="no" async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>  <script xmlns:deferer="no">var adzone = { network_code:"74629637", path: "/mundotkm/", gpt_loaded:1 };</script>  <script xmlns:deferer="no" async="async" src="https://s-adzone.com/c/121_standard.js"></script>  <STYLE> ad-slot { width: 100%; display:inline-block; }
        .ad-slot-box { height:250px; }
        .ad-slot-bigbox{ height:600px; }
        .ad-slot-itt{ height:1px;width:1px;display:none; }
        .ad-slot-zocalo{ height:1px;width:1px;display:none; }

        @media screen and (max-width:730px){ /* Mobile */
            .ad-slot-horizontal{ height:100px }
            .ad-slot-bighorizontal{ height:100px }
        }
        @media screen and (min-width:731px){ /* Desktop */
            .ad-slot-horizontal{ height:90px }
            .ad-slot-bighorizontal{ height:250px }
        }
    </STYLE><!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var userEmailCookie = document.cookie.replace(/(?:(?:^|.*;\s*)TDEmail\s*\=\s*([^;]*).*$)|^.*$/, "$1");
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 339,
application_id: "mundo-tkm",
object_type: "Nota",
object_id: "5514030",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["Mundial 2022","",""], //i.e: authors ids
var_2: ["Tecno","Tecno","Tecno"], //i.e: categories ids
var_3: [""],
var_4: [unescape(userEmailCookie)]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.min.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><link rel='amphtml' href='https://www.mundotkm.com/tecno/mundial-2022-el-sitio-web-que-es-furor-mostrar-donde-hay-figuritas-tiempo-real-n5514030'/><link rel="manifest" href="/manifest.json">
<script xmlns:deferer="no">window.TdOneSingalSetup = {"appId":"620bf62b-e114-48b8-b70a-24d77140f6b2","autoRegister":false,"promptOptions":{"actionMessage":"Nos gustar\u00eda mostrarle las \u00faltimas noticias.","exampleNotificationTitleDesktop":"Notificaci\u00f3n de ejemplo","exampleNotificationMessageDesktop":"As\u00ed aparecer\u00e1n las notificaciones","exampleNotificationCaption":"Pod\u00e9s desuscribirte en cualquier momento","acceptButtonText":"SUSCRIBIRME","cancelButtonText":"NO, GRACIAS"},"welcomeNotification":{"disable":false,"title":"Mundo Tkm","message":"Gracias por suscribirte"},"notifyButton":{"enable":true,"showCredit":false,"text":{"tip.state.unsubscribed":"Suscribirse a notificaciones","tip.state.subscribed":"Est\u00e1s suscripto a notificaciones","tip.state.blocked":"Bloqueaste notificaciones","message.prenotify":"Click para suscribirse a notificaciones","message.action.subscribed":"Gracias por suscribirse!","message.action.resubscribed":"Te suscribiste a notificaciones","message.action.unsubscribed":"No recibir\u00e1s m\u00e1s notificaciones","dialog.main.title":"Configurar notificaciones","dialog.main.button.subscribe":"SUSCRIBIRSE","dialog.main.button.unsubscribe":"DESUSCRIBIRSE","dialog.blocked.title":"Desbloquear notificaciones","dialog.blocked.message":"Segu\u00ed las instrucciones para recibir notificaciones:"},"colors":{"circle.background":"#FC605A"}},"notificationClickHandlerMatch":"origin","notificationClickHandlerAction":"focus","tracking":{"utm_source":"pushnotificationh","utm_medium":"web","utm_campaign":"editorselection"}}</script>
<script xmlns:deferer="no" src="https://www.mundotkm.com/libs/OneSignalSDKFiles/TdWebPush-min-version-1598404991.js" async="true"></script> 
<script xmlns:deferer="no" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true"></script></head> 
<script type="text/javascript" xmlns:deferer="no" async="true" src="https://www.mundotkm.com/vendor/lazyLoad/lazyLoad-observer-td4-min-version-1655860282.js"></script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'block' , region7 : 'block'  }; 
</script>

<body class="news-detail unknown unknownunknown">
	<!--[if lt IE 7]>
			<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="#">upgrade your browser</a> to improve your experience.</p>
		<![endif]-->
	<header class="main-header">		<!-- { REGION1 ~Header~ -->
		
	<div class="main-header__header-top">
	<!-- { Header REGION1 -Fecha y Clima- -->
	<label class="hidden-nav__menu-toggler" for="menuToggler">
	<i class="icon-menu--font-color-primary" aria-hidden="true"></i>		</label>		 	<div class="date-and-weather notWeather">
	<span class="date-and-weather__date">
	<span>jueves 22</span>&nbsp;de&nbsp;<span>septiembre 2022</span></span>		<input type="checkbox" name="extendedWeather" id="extendedWeather">		<label class="date-and-weather__weather-wrapper" for="extendedWeather">		<img xmlns:ll="no" xmlns:ll="no" class="weather-icon" src="https://www.mundotkm.com/assets/img/339/clima/svg/owm/01n.svg" class="svg" height="25" width="25" alt="icon"\/>		<span class="date-and-weather__temp-and-location">14&deg; Buenos Aires</span></label>		<label class="date-and-weather__extended-weather-wrapper" for="extendedWeather"><div class="date-and-weather__extended-weather">		<div class="date-and-weather__modal-header-wrapper"><span class="date-and-weather__modal-location">		<i class="icon--map-marker icon--color-primary-alternative"></i>		<em>Buenos Aires, ARGENTINA</em></span>		<div class="date-and-weather__modal-date"><span> jueves 22</span>&nbsp;de&nbsp;<span>septiembre 2022</span></div>		<label class="date-and-weather__close-modal" for="extendedWeather"><i class="icon--close-x icon--font-color-primary"></i></label>		</div>		<div class="date-and-weather__today-forecast-wrapper">		<div class="date-and-weather__today-forecast-col">		<div class="date-and-weather__today-temp-wrapper">		<span class="date-and-weather__today-temp">14&deg;</span>		<img xmlns:ll="no" xmlns:ll="no" class="weather-icon icon--font-color-primary" src="https://www.mundotkm.com/assets/img/339/clima/svg/owm/01n.svg" class="svg" height="25" width="25" alt="icon"\/>		</div></div>		<div class="date-and-weather__today-forecast-col"><div class="date-and-weather__max-min-wrapper">		<span class="date-and-weather__max-temp">18&deg;</span>		<span class="date-and-weather__max-min-text">Máxima</span></div>		<div class="date-and-weather__max-min-wrapper"><span class="date-and-weather__min-temp"> 10&deg;</span>		<span class="date-and-weather__max-min-text">Mínima</span></div>		</div>		<div class="date-and-weather__today-forecast-col">		<div class="date-and-weather__weather-data-wrapper">		<span class="date-and-weather__weather-data-text">Humedad:</span>		<span class="date-and-weather__weather-data-value">61%</span></div>		<div class="date-and-weather__weather-data-wrapper"><span class="date-and-weather__weather-data-text"> Presión:</span>		<span class="date-and-weather__weather-data-value">1018hPA</span></div>		<div class="date-and-weather__weather-data-wrapper"><span class="date-and-weather__weather-data-text"> Viento:</span>		<span class="date-and-weather__weather-data-value">N 3.6km/h</span></div>		</div></div>		<div class="date-and-weather__weekly-weather-forecast-wrapper"><div class="date-and-weather__weather-box-wrapper">		<span class="date-and-weather__weather-box-day">Viernes</span>		<img xmlns:ll="no" xmlns:ll="no" class="weather-icon icon--font-color-primary date-and-weather__weather-box-icon weather-icon" src="https://www.mundotkm.com/assets/img/339/clima/svg/owm/01n.svg" class="svg" height="25" width="25" alt="icon"\/>		<div class="date-and-weather__weather-box-max-min-wrapper"><div class="date-and-weather__weather-box-min-wrapper">		<span class="date-and-weather__min-temp">9&deg;</span>		<span class="date-and-weather__max-min-text">Mín.</span></div>		<div class="date-and-weather__weather-box-max-wrapper"><span class="date-and-weather__max-temp"> 17&deg;</span>		<span class="date-and-weather__max-min-text">Max.</span></div>		</div></div>		<div class="date-and-weather__weather-box-wrapper"><span class="date-and-weather__weather-box-day"> Sábado</span>		<img xmlns:ll="no" xmlns:ll="no" class="weather-icon icon--font-color-primary date-and-weather__weather-box-icon weather-icon" src="https://www.mundotkm.com/assets/img/339/clima/svg/owm/01n.svg" class="svg" height="25" width="25" alt="icon"\/>		<div class="date-and-weather__weather-box-max-min-wrapper"><div class="date-and-weather__weather-box-min-wrapper">		<span class="date-and-weather__min-temp">12&deg;</span>		<span class="date-and-weather__max-min-text">Mín.</span></div>		<div class="date-and-weather__weather-box-max-wrapper"><span class="date-and-weather__max-temp"> 19&deg;</span>		<span class="date-and-weather__max-min-text">Max.</span></div>		</div></div>		<div class="date-and-weather__weather-box-wrapper"><span class="date-and-weather__weather-box-day"> Domingo</span>		<img xmlns:ll="no" xmlns:ll="no" class="weather-icon icon--font-color-primary date-and-weather__weather-box-icon weather-icon" src="https://www.mundotkm.com/assets/img/339/clima/svg/owm/01n.svg" class="svg" height="25" width="25" alt="icon"\/>		<div class="date-and-weather__weather-box-max-min-wrapper"><div class="date-and-weather__weather-box-min-wrapper">		<span class="date-and-weather__min-temp">13&deg;</span>		<span class="date-and-weather__max-min-text">Mín.</span></div>		<div class="date-and-weather__weather-box-max-wrapper"><span class="date-and-weather__max-temp"> 19&deg;</span>		<span class="date-and-weather__max-min-text">Max.</span></div>		</div></div>		</div></div>		</label></div> 
		<!-- Header REGION1 -Fecha y Clima- } -->
	<!-- esto es el logo que se ve en sticky, va en el html del widget duro. Recuerden cambiar el width y el height por portal -->
	<div class="brand-logo-sticky-wrapper">
				<a class="brand-logo brand-logo--sticky" href="/">
					<img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://www.mundotkm.com/css-custom/xpress/images/header-logo-sticky.svg"  alt="Mundo Tkm" width="153" height="36">		</a></div>		<!-- { Header REGION2 -Logo- --> 
			

                <a class="brand-logo" href="/" rel="follow">
                <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://www.mundotkm.com/css-custom/xpress/images/header-logo.svg"  alt="Mundo Tkm" width="305" height="94"></a>  		<!-- Header REGION2 -Logo- } -->
	<!-- { Header REGION3 -Redes Sociales- -->
			
	<div class="social-links__wrapper">
	<span class="social-links__badge">Seguinos en</span>		<ul class="social-links">		<li class="social-links__item">		<a alt="Mundo Tkm | Facebook" class="social-links__link" href="https://www.facebook.com/tkm" rel="noopener noreferrer nofollow" target="_blank" title="Mundo Tkm | Facebook">
	<i class="social-links__icon social-links__icon--font-color-primary"></i>		</a></li>		<li class="social-links__item">		<a alt="Mundo Tkm | Twitter" class="social-links__link" href="https://twitter.com/mundotkmcom" rel="noopener noreferrer nofollow" target="_blank" title="Mundo Tkm | Twitter">
	<i class="social-links__icon social-links__icon--font-color-primary"></i></a>		</li>		<li class="social-links__item">		<a alt="Mundo Tkm | Instagram" class="social-links__link" href="https://www.instagram.com/mundotkmcom/" rel="noopener noreferrer nofollow" target="_blank" title="Mundo Tkm | Instagram">
	<i class="social-links__icon social-links__icon--font-color-primary"></i>		</a></li>		<li class="social-links__item">		<a alt="Mundo Tkm | YouTube" class="social-links__link" href="https://www.youtube.com/user/tkm" rel="noopener noreferrer nofollow" target="_blank" title="Mundo Tkm | YouTube">
	<i class="social-links__icon social-links__icon--font-color-primary"></i></a>		</li></ul>
	</div>		<!-- Header REGION3 -Redes Sociales- } --> 
			<script async src="https://www.mundotkm.com//js-custom/xpress/header_desktop-min-version-1655860269.js" type="text/javascript"></script></div>		<div class="main-header__header-bottom"><!-- { Header REGION4 -Menú Oculto-  -->		<div class="hidden-nav"><input type="checkbox" name="toggle-menu" id="menuToggler" class="d-none">		<label class="hidden-nav__menu-toggler" for="menuToggler">		<i class="icon-menu--color-primary" aria-hidden="true"></i>		</label>		<div class="hidden-nav__menu">		<div class="hidden-nav__menu-wrapper">		
 <!-- buscador -->
 <div class="hidden-nav__search-wrapper">
                    <form action="https://www.mundotkm.com/resultado-busqueda" class="hidden-nav__search-form">
 <button class="hidden-nav__search-btn" type="submit" id="searchBtn" aria-label="Do a Search Button">
 <i class="icon-search--white"></i>  </button>  <input class="hidden-nav__search-box" name="search" type="text" id="search-form" placeholder="Buscar">  <label for="search-form" aria-hidden="true">Buscar</label></form>  </div>  <!-- páginas -->
 <ul class="hidden-nav__menu-scroll-wrapper">
 <li class="hidden-nav__menu-item">
                                <a href="https://www.mundotkm.com/actualidad" target="" title="Mundo Tkm | Actualidad" alt="Mundo Tkm | Actualidad"> Actualidad
                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://www.mundotkm.com/show" target="" title="Mundo Tkm | Show" alt="Mundo Tkm | Show"> Show
                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://www.mundotkm.com/moda" target="" title="Mundo Tkm | Moda" alt="Mundo Tkm | Moda"> Moda
                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://www.mundotkm.com/bienestar" target="" title="Mundo Tkm | Bienestar" alt="Mundo Tkm | Bienestar"> Bienestar
                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://www.mundotkm.com/buen-vivir" target="" title="Mundo Tkm | Buen vivir" alt="Mundo Tkm | Buen vivir"> Buen vivir
                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://www.mundotkm.com/musica" target="" title="Mundo Tkm | Música" alt="Mundo Tkm | Música"> Música 
                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://www.mundotkm.com/cine-series" target="" title="Mundo Tkm | Cine y Series" alt="Mundo Tkm | Cine y Series"> Cine y Series
                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://www.mundotkm.com/tecnologia" target="" title="Mundo Tkm | Tecnología" alt="Mundo Tkm | Tecnología"> Tecnología
                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://www.mundotkm.com/virales/redes" target="" title="Mundo Tkm | Webbeando" alt="Mundo Tkm | Webbeando"> Webbeando
                                </a></li>  </ul>		
	<div class="social-links__wrapper"><span class="social-links__badge"> Seguinos en</span>		<ul class="social-links">		<li class="social-links__item">		<a alt="Mundo Tkm | Facebook" class="social-links__link" href="https://www.facebook.com/tkm" rel="noopener noreferrer nofollow" target="_blank" title="Mundo Tkm | Facebook">
	<i class="social-links__icon social-links__icon--font-color-primary"></i>		</a></li>		<li class="social-links__item">		<a alt="Mundo Tkm | Twitter" class="social-links__link" href="https://twitter.com/mundotkmcom" rel="noopener noreferrer nofollow" target="_blank" title="Mundo Tkm | Twitter">
	<i class="social-links__icon social-links__icon--font-color-primary"></i></a>		</li>		<li class="social-links__item">		<a alt="Mundo Tkm | Instagram" class="social-links__link" href="https://www.instagram.com/mundotkmcom/" rel="noopener noreferrer nofollow" target="_blank" title="Mundo Tkm | Instagram">
	<i class="social-links__icon social-links__icon--font-color-primary"></i>		</a></li>		<li class="social-links__item">		<a alt="Mundo Tkm | YouTube" class="social-links__link" href="https://www.youtube.com/user/tkm" rel="noopener noreferrer nofollow" target="_blank" title="Mundo Tkm | YouTube">
	<i class="social-links__icon social-links__icon--font-color-primary"></i></a>		</li></ul>
	</div>		</div></div>		<label class="hidden-nav__close-menu" for="menuToggler"></label></div>		<!-- Header REGION4 -Menú Oculto- } --> 	<!-- { Header REGION5 -Páginas-  --> 
			

<nav class="main-nav"><label class="main-nav__menu-toggler" for="menuToggler">  <i class="icon-search--font-color-primary" aria-hidden="true"></i></label>  <ul class="main-nav__pages"><li class="main-nav__page-link">  <a href="https://www.mundotkm.com/actualidad" target="" title="Mundo Tkm | Actualidad" alt="Mundo Tkm | Actualidad" class="active">Actualidad</a></li>  <li class="main-nav__page-link">  <a href="https://www.mundotkm.com/show" target="" title="Mundo Tkm | Show" alt="Mundo Tkm | Show" class="active">Show</a></li>  <li class="main-nav__page-link">  <a href="https://www.mundotkm.com/moda" target="" title="Mundo Tkm | Moda" alt="Mundo Tkm | Moda" class="active">Moda</a></li>  <li class="main-nav__page-link">  <a href="https://www.mundotkm.com/bienestar" target="" title="Mundo Tkm | Bienestar" alt="Mundo Tkm | Bienestar" class="active">Bienestar</a></li>  <li class="main-nav__page-link">  <a href="https://www.mundotkm.com/buen-vivir" target="" title="Mundo Tkm | Buen vivir" alt="Mundo Tkm | Buen vivir" class="active">Buen vivir</a></li>  <li class="main-nav__page-link">  <a href="https://www.mundotkm.com/musica" target="" title="Mundo Tkm | Música" alt="Mundo Tkm | Música" class="active">Música </a></li>  <li class="main-nav__page-link">  <a href="https://www.mundotkm.com/cine-series" target="" title="Mundo Tkm | Cine y Series" alt="Mundo Tkm | Cine y Series" class="active">Cine y Series</a></li>  <li class="main-nav__page-link">  <a href="https://www.mundotkm.com/tecnologia" target="" title="Mundo Tkm | Tecnología" alt="Mundo Tkm | Tecnología" class="active">Tecnología</a></li>  <li class="main-nav__page-link">  <a href="https://www.mundotkm.com/virales/redes" target="" title="Mundo Tkm | Webbeando" alt="Mundo Tkm | Webbeando" class="active">Webbeando</a></li>  </ul></nav> 
		<!-- Header REGION5 -Páginas- } --></div>		<!-- { Header REGION6 -Alertas-  --> 	<!-- Header REGION6 -Alertas- } --> 

		
		<!-- REGION1 ~Header~ } --></header>
	<main role="main" class="d-flex flex-row w-100 justify-content-center"><div class="container mx-0">		<!-- { REGION2 --> 
			
 <div class="banner banner--align-center"><div class="banner__content-wrapper" style="height:100px;">  <ad-slot class="ad-slot-horizontal" id="ad-slot-h_1"></ad-slot></div>  </div> 

	<header class="news-headline"><ul class="news-headline__topic">		<li class="news-headline__topic-item">		<a href="/" class="news-headline__topic-link"> Mundo Tkm
				</a>		<span class="news-headline__topic-separator">	></span>		</li>		<li class="news-headline__topic-item">		<a href="https://www.mundotkm.com/tecnologia" title="Mundo Tkm | Tecno" alt="Mundo Tkm | Tecno" class="news-headline__topic-link"> Tecno
						</a>		<span class="news-headline__topic-separator">	></span>		</li>		<li class="news-headline__topic-item">		<a href="https://www.mundotkm.com/contenidos/tecnologia.html" title="Mundo Tkm | Tecno" alt="Mundo Tkm | Tecno" class="news-headline__topic-link"> Tecno
						</a>		<span class="news-headline__topic-separator">	></span>		</li></ul>		<span class="news-headline__kicker"> Mundial 2022
				</span>		<h1 class="news-headline__title">Mundial 2022: el sitio web que es furor por mostrar dónde hay figuritas en tiempo real</h1>		<h2 class="news-headline__article-summary">Ante la gran demanda para conseguir todas las figuritas, dos jóvenes argentinos se unieron y crearon una web para ubicar dónde conseguir este tesoro de los futboleros. </h2>		<!-- autor y compartir nota -->
	<div class="news-headline__author-and-share-wrapper">
	<div class="news-headline__author-and-date-wrapper">
	<div class="news-headline__author-name-and-date-wrapper">
	<span class="news-headline__date">21 de septiembre de 2022 - 17:42</span></div>		</div>		<div class="news-headline__share-buttons-wrapper">		<span class="news-headline__share-caption">Compartí esta nota:</span> <ul class="share-buttons">  <li class="share-buttons__button share-buttons--facebook" style="--facebook-text:'Compartir vía Facebook'">  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mundotkm.com%2Ftecno%2Fmundial-2022-el-sitio-web-que-es-furor-mostrar-donde-hay-figuritas-tiempo-real-n5514030" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Compartir vía Facebook" alt="Mundo Tkm | Compartir vía Facebook">
 <i class="share-buttons__icon share-buttons__icon--facebook-f share-buttons__icon--font-color-primary"></i>  </a></li>  <li class="share-buttons__button share-buttons--twitter" style="--twitter-text:'Compartir vía Twitter'">  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mundotkm.com%2Ftecno%2Fmundial-2022-el-sitio-web-que-es-furor-mostrar-donde-hay-figuritas-tiempo-real-n5514030&related=Mundo Tkm&text=Mundial+2022%3A+el+sitio+web+que+es+furor+por+mostrar+d%C3%B3nde+hay+figuritas+en+tiempo+real&via=mundotkm" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Compartir vía Twitter" alt="Mundo Tkm | Compartir vía Twitter">
 <i class="share-buttons__icon share-buttons__icon--twitter share-buttons__icon--font-color-primary"></i></a>  </li>  <li class="share-buttons__button share-buttons--whatsapp" style="--whatsapp-text:'Compartir vía WhatsApp'">  <a href="https://api.whatsapp.com/send?text=%E2%80%9CMundial%202022%3A%20el%20sitio%20web%20que%20es%20furor%20por%20mostrar%20d%C3%B3nde%20hay%20figuritas%20en%20tiempo%20real%E2%80%9D%20https%3A%2F%2Fwww.mundotkm.com%2Ftecno%2Fmundial-2022-el-sitio-web-que-es-furor-mostrar-donde-hay-figuritas-tiempo-real-n5514030" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Compartir vía WhatsApp" alt="Mundo Tkm | Compartir vía WhatsApp">
 <i class="share-buttons__icon share-buttons__icon--whatsapp share-buttons__icon--font-color-primary"></i>  </a></li>  <li class="share-buttons__button share-buttons--mail" style="--mail-text:'Envíar por Email'"><a href="mailto:?body=https%3A%2F%2Fwww.mundotkm.com%2Ftecno%2Fmundial-2022-el-sitio-web-que-es-furor-mostrar-donde-hay-figuritas-tiempo-real-n5514030&amp;subject=%E2%80%9CMundial%202022%3A%20el%20sitio%20web%20que%20es%20furor%20por%20mostrar%20d%C3%B3nde%20hay%20figuritas%20en%20tiempo%20real%E2%80%9D" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Envíar por Email" alt="Mundo Tkm | Envíar por Email">  <i class="share-buttons__icon share-buttons__icon--envelope share-buttons__icon--font-color-primary"></i></a>  </li>  <li class="share-buttons__button share-buttons--telegram" style="--telegram-text:'Compartir vía Telegram'">  <a href="https://t.me/share/url?url=https%3A%2F%2Fwww.mundotkm.com%2Ftecno%2Fmundial-2022-el-sitio-web-que-es-furor-mostrar-donde-hay-figuritas-tiempo-real-n5514030&amp;text=Mundial+2022%3A+el+sitio+web+que+es+furor+por+mostrar+d%C3%B3nde+hay+figuritas+en+tiempo+real" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Compartir vía Telegram" alt="Mundo Tkm | Compartir vía Telegram">
 <i class="share-buttons__icon share-buttons__icon--telegram share-buttons__icon--font-color-primary"></i>  </a></li> 
</ul></div>		</div></header> 
		<!-- REGION2 } -->
	<div class="row">
	<div class="col-12 col-lg-8">
	<!-- { REGION3 -->
					
 <div class="detail-gallery">
 <input type="radio" class="detail-gallery__input prev next" name="detail-gallery__radio-btn" id="img-1" checked/>  <div class="detail-gallery__slide-wrapper"><div class="detail-gallery__slide">  <figure class="detail-gallery__figure">  <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/d59576f97515ad9e384c4d8d273097d2/adjuntos/339/imagenes/000/139/0000139504/790x0/smart/diseno-titulo-52jpg.jpg"  class="detail-gallery__figure-img img-fluid" alt="Diseño sin título (52).jpg" width="1200" height="675">  <div class="detail-gallery__nav">  <label for="img-0" class="detail-gallery__prev prev" style="display:none;">  <i class="detail-gallery__icon detail-gallery__icon--chevron-left prev"></i>  </label>  <label for="img-2" class="detail-gallery__next next" style="display:none;">  <i class="detail-gallery__icon detail-gallery__icon--chevron-right next"></i>  </label></div>  </figure></div>  </div></div> 



<article class="article-body article-body--first-paragraph" data-td-script-src="https://www.mundotkm.com/td/modulos/encuestas/js/function-embeds-min-version-1660961888.js">
 <p class="paragraph">La pasión por el <strong>Mundial 2022 </strong>no para,<a href="https://www.mundotkm.com/actualidad/la-felicidad-del-hijo-leo-messi-porque-le-toco-la-figurita-su-papa-n5514028" target="_blank" rel="follow noopener"> y sin duda la tarea más difícil para los fanáticos ha sido conseguir todas las figuritas hasta llenar el álbum por completo. </a> Especialmente en Argentina, donde los futboleros no faltan, la demanda ha sido tan grande que en muchos puntos de ventas es común encontrarse con un cartel que indica que están agotadas.</p></article> 

		<section class="recommended-news">		<span class="recommended-news__object-title">	Lee además
				</span>		<div class="recommended-news__news-wrapper">		<a class="recommended-news__link" href="https://www.mundotkm.com/webbeando/la-historia-del-nene-que-dibujo-el-album-del-mundial-2022-porque-no-podria-comprarlo-n5513813" rel="referer" target="" title="Mundo Tkm | La historia del nene que dibujó el álbum del Mundial 2022 porque no podría comprarlo" alt="Mundo Tkm | La historia del nene que dibujó el álbum del Mundial 2022 porque no podría comprarlo">
	<article class="recommended-news__article">
	<figure class="recommended-news__figure">
										<img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/b6639a705c6596e9999cbb07a2e3f498/adjuntos/339/imagenes/000/139/0000139008/116x65/smart/diseno-titulo-33jpg.jpg"  alt="la historia del nene que dibujo el album del mundial 2022 porque no podria comprarlo" title="la historia del nene que dibujo el album del mundial 2022 porque no podria comprarlo" width="116" height="65" class="recommended-news__img"/>		</figure>		<div class="recommended-news__info-wrapper">		<h2 class="recommended-news__title" >La historia del nene que dibujó el álbum del Mundial 2022 porque no podría comprarlo</h2></div>		</article></a>		<a class="recommended-news__link" href="https://www.mundotkm.com/actualidad/mundial-qatar-2022-la-camiseta-argentina-es-la-segunda-mas-vendida-n5513865" rel="referer" target="" title="Mundo Tkm | Mundial Qatar 2022: La camiseta de Argentina es la segunda más vendida" alt="Mundo Tkm | Mundial Qatar 2022: La camiseta de Argentina es la segunda más vendida">
	<article class="recommended-news__article"><figure class="recommended-news__figure">		<img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/148e9e4f0d97dfef3f0e2de2b3c4d1c8/adjuntos/339/imagenes/000/138/0000138960/116x65/smart/seleccion1jpg.jpg"  alt="Mundial Qatar 2022: La camiseta de Argentina es la segunda más vendida" title="Mundial Qatar 2022: La camiseta de Argentina es la segunda más vendida" width="116" height="65" class="recommended-news__img"/></figure>		<div class="recommended-news__info-wrapper"><h2 class="recommended-news__title" > Mundial Qatar 2022: La camiseta de Argentina es la segunda más vendida</h2></div>		</article></a>		</div></section>
	


<article class="article-body article-body--second-paragraph">  <p class="paragraph">En medio de este incoveniente, son muchos los que se han unido en grupos para intercambiar figuritas y así ayudarse unos con otros. Tampoco han faltado quienes vendan a muy altos costos las figuritas más buscadas del <strong>Mundial 2022</strong> y otros, que se las han ingeniado para lograr un movimiento mayor, como es el caso del sitio web <strong>"Mis Figus".</strong></p>  </article> 


<article class="article-body article-body--second-paragraph"><p class="paragraph"> Agustín Bruno y Ramiro Guzmán, es el nombre de dos jóvenes de La Plata que decidieron crear una página web muy al estilo de 'Google Maps' pero con el único objetivo de recopilar en <strong>tiempo real</strong> las direcciones de esos negocios donde se pueden conseguir los codiciados sobres.</p> <div class="embed_cont type_imagen" id="138415-Libre-1226628832_wrap" contenteditable="false"> <div class="embed_options" rel="opt" id="138415-Libre-1226628832_opts">Diseño sin título (48).jpg <span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('138415-Libre-1226628832')" class="embed_colapse less" id="138415-Libre-1226628832_colapse"></span>  <span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('138415-Libre-1226628832')" class="embed_delete less" id="138415-Libre-1226628832_delete"></span></div>  <div id="138415-Libre-1226628832_content" class="embed_content"><img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/8b4a6ded1eec105e01d89f98d708211d/adjuntos/339/imagenes/000/139/0000139501/790x0/smart/diseno-titulo-48jpg.jpg"  alt="Mis Figus: el sitio web para ubicar figuritas en tiempo real" id="138415-Libre-1226628832_embed" width="790" height=""></div>  <div id="138415-Libre-1226628832_epigrafe" class="embed_epigrafe"><p> Mis Figus: el sitio web para ubicar figuritas en tiempo real</p></div>  <div id="138415-Libre-1226628832_copyright" class="embed_copyright"></div></div>  <p class="paragraph">En la plataforma <strong>"Mis Figus"</strong> a la que podrán acceder de forma gratuita desde cualquier dispositivo móvil, los compradores solo deberán ingresar y colocar en qué provincia del país se encuentran, y de forma inmediata el sitio arroja la lista en el mapa de los locales donde venden, que son señalados con puntos rojos.</p> <p class="paragraph">No será necesario colocar la ubicación exacta donde se encuentre la persona, bastará con la ciudad o provincia para realizar la búsqueda online. Pero lo mejor de todo, es que te permite filtrar para saber <strong>cuáles de esa lista tienen disponibilidad o stock de figuritas o del álbum del</strong> <strong>Mundial 2022.</strong></p>  <div class="embed_cont type_imagen" id="138416-Libre-360693532_wrap" contenteditable="false"><div class="embed_options" rel="opt" id="138416-Libre-360693532_opts"> Diseño sin título (50).jpg <span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('138416-Libre-360693532')" class="embed_colapse less" id="138416-Libre-360693532_colapse"></span> <span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('138416-Libre-360693532')" class="embed_delete less" id="138416-Libre-360693532_delete"></span></div>  <div id="138416-Libre-360693532_content" class="embed_content"><img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/b9a8a9a1486dafc6825faf9c000782be/adjuntos/339/imagenes/000/139/0000139502/790x0/smart/diseno-titulo-50jpg.jpg"  alt="El mapa que arroja la web " mis="" figus="" para="" conseguir="" las="" figuritas="" del="" mundial="" 2022="" en="" el="" pa="" iacute="" s="" id="138416-Libre-360693532_embed" width="790" height=""></div>  <div id="138416-Libre-360693532_epigrafe" class="embed_epigrafe"><p> El mapa que arroja la web "Mis Figus" para conseguir las figuritas del Mundial 2022 en el país</p></div>  <div id="138416-Libre-360693532_copyright" class="embed_copyright"></div></div>  <h2 class="paragraph">El sitio que es furor para los mundialistas</h2> <p>Para los amantes del futbol, esta página se ha convertido en una gran aliada, y en los últimos días el sitio se convirtió en un verdadero fenómeno viral. Según destacaron los medios locales, en una semana registró más de 100mil visitas, 3mil usuarios creados y más de 500 negocios registrados en todo el país.</p> <p>Agustín y Ramiro son desarrolladores y estudiantes de ingeniería en computación en la Universidad Nacional de La Plata, y aunque apostaron mucho tiempo y conocimiento en este proyecto, no se imaginaron el impacto que iban a tener en tan poco tiempo.</p> <div class="embed_cont type_imagen" id="138417-Libre-1382405750_wrap" style="opacity:1;height:auto;" contenteditable="false"> <div class="embed_options" rel="opt" id="138417-Libre-1382405750_opts">Diseño sin título (51).jpg <span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('138417-Libre-1382405750')" class="embed_colapse less" id="138417-Libre-1382405750_colapse"></span>  <span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('138417-Libre-1382405750')" class="embed_delete less" id="138417-Libre-1382405750_delete"></span></div>  <div id="138417-Libre-1382405750_content" class="embed_content"><img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/3262c03e6d4603b456557283b41ec435/adjuntos/339/imagenes/000/139/0000139503/790x0/smart/diseno-titulo-51jpg.jpg"  alt="Agustín y Ramiro, los creadores del sitio web " mis="" figus="" id="138417-Libre-1382405750_embed" width="790" height=""></div>  <div id="138417-Libre-1382405750_epigrafe" class="embed_epigrafe"><p> Agustín y Ramiro, los creadores del sitio web "Mis Figus"</p></div>  <div id="138417-Libre-1382405750_copyright" class="embed_copyright"></div></div>  <p>"Todo fue muy rápido nos pusimos día y noche a trabajar para que saliera cuanto antes la primera versión, hasta que logramos sacarla. <strong>Es muy amigable, fácil de usar y la gente señala en el mapa los sitios en los que aún queda stock o se venden figuritas y álbumes.</strong> Solo tiene que inscribirse como usuarios de manera totalmente gratuita”, dijo Agustín en una entrevista.</p></article> 

		<div class="share-buttons">		<span class="share-buttons__object-title">	Compartí esta nota en redes sociales:
			</span>		<ul class="share-buttons__list">		<li class="share-buttons__button share-buttons--facebook" style="--facebook-text:'Compartir via Facebook'">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mundotkm.com%2Ftecno%2Fmundial-2022-el-sitio-web-que-es-furor-mostrar-donde-hay-figuritas-tiempo-real-n5514030" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Compartir vía Facebook" alt="Mundo Tkm | Compartir vía Facebook">
	<i class="share-buttons__icon share-buttons__icon--facebook-f share-buttons__icon--font-color-primary"></i>		</a></li>		<li class="share-buttons__button share-buttons--twitter" style="--twitter-text:'Compartir via Twitter'">		<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mundotkm.com%2Ftecno%2Fmundial-2022-el-sitio-web-que-es-furor-mostrar-donde-hay-figuritas-tiempo-real-n5514030&related=Mundo Tkm&text=Mundial+2022%3A+el+sitio+web+que+es+furor+por+mostrar+d%C3%B3nde+hay+figuritas+en+tiempo+real&via=mundotkm" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Compartir vía Twitter" alt="Mundo Tkm | Compartir vía Twitter">
	<i class="share-buttons__icon share-buttons__icon--twitter share-buttons__icon--font-color-primary"></i></a>		</li>		<li class="share-buttons__button share-buttons--whatsapp" style="--whatsapp-text:'Compartir via WhatsApp'">		<a href="https://api.whatsapp.com/send?text=%E2%80%9CMundial%202022%3A%20el%20sitio%20web%20que%20es%20furor%20por%20mostrar%20d%C3%B3nde%20hay%20figuritas%20en%20tiempo%20real%E2%80%9D%20https%3A%2F%2Fwww.mundotkm.com%2Ftecno%2Fmundial-2022-el-sitio-web-que-es-furor-mostrar-donde-hay-figuritas-tiempo-real-n5514030" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Compartir vía WhatsApp" alt="Mundo Tkm | Compartir vía WhatsApp">
	<i class="share-buttons__icon share-buttons__icon--whatsapp share-buttons__icon--font-color-primary"></i>		</a></li>		<li class="share-buttons__button share-buttons--mail" style="--mail-text:'Enviar por Email'"><a href="mailto:?body=https%3A%2F%2Fwww.mundotkm.com%2Ftecno%2Fmundial-2022-el-sitio-web-que-es-furor-mostrar-donde-hay-figuritas-tiempo-real-n5514030&amp;subject=%E2%80%9CMundial%202022%3A%20el%20sitio%20web%20que%20es%20furor%20por%20mostrar%20d%C3%B3nde%20hay%20figuritas%20en%20tiempo%20real%E2%80%9D" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Envíar por Email" alt="Mundo Tkm | Envíar por Email">		<i class="share-buttons__icon share-buttons__icon--envelope share-buttons__icon--font-color-primary"></i></a>		</li>		<li class="share-buttons__button share-buttons--telegram" style="--telegram-text:'Compartir via Telegram'">		<a href="https://t.me/share/url?url=https%3A%2F%2Fwww.mundotkm.com%2Ftecno%2Fmundial-2022-el-sitio-web-que-es-furor-mostrar-donde-hay-figuritas-tiempo-real-n5514030&amp;text=Mundial+2022%3A+el+sitio+web+que+es+furor+por+mostrar+d%C3%B3nde+hay+figuritas+en+tiempo+real" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Compartir vía Telegram" alt="Mundo Tkm | Compartir vía Telegram">
	<i class="share-buttons__icon share-buttons__icon--telegram share-buttons__icon--font-color-primary"></i>		</a></li>		</ul></div> 

		<div class="news-topics">		<span class="news-topics__title">	Temas
				</span>		<ul class="news-topics__list">		<li class="news-topics__list-item">		<a href="https://www.mundotkm.com/mundial-2022-a202171">
							Mundial 2022
						</a></li>		</ul></div>
	
		<div class="related-news news-article--hover-effect">		<span class="related-news__title">	Seguí leyendo
				</span>		<h2 class="related-news__news-title" >		<a href="https://www.mundotkm.com/webbeando/el-gato-mundialista-ayudo-su-ama-llenar-el-album-del-mundial-2022-y-se-hizo-viral-redes-n5513983" target="" title="Mundo Tkm | ¡El gato mundialista! Ayudó a su ama a llenar el álbum del Mundial 2022 y se hizo viral en redes" alt="Mundo Tkm | ¡El gato mundialista! Ayudó a su ama a llenar el álbum del Mundial 2022 y se hizo viral en redes" rel="deferer follow">
						¡El gato mundialista! Ayudó a su ama a llenar el álbum del Mundial 2022 y se hizo viral en redes
					</a></h2>		<h2 class="related-news__news-title" >		<a href="https://www.mundotkm.com/webbeando/la-emocion-un-kioskero-al-contar-que-remata-las-figuritas-del-mundial-2022-n5514014" target="" title="Mundo Tkm | La emoción de un kioskero al contar por qué remata las figuritas del Mundial 2022" alt="Mundo Tkm | La emoción de un kioskero al contar por qué remata las figuritas del Mundial 2022" rel="deferer follow">
						La emoción de un kioskero al contar por qué remata las figuritas del Mundial 2022
					</a></h2>		<h2 class="related-news__news-title" >		<a href="https://www.mundotkm.com/tecno/mundial-2022-el-sitio-web-que-es-furor-mostrar-donde-hay-figuritas-tiempo-real-n5514030" target="" title="Mundo Tkm | Mundial 2022: el sitio web que es furor por mostrar dónde hay figuritas en tiempo real" alt="Mundo Tkm | Mundial 2022: el sitio web que es furor por mostrar dónde hay figuritas en tiempo real" rel="deferer follow">
						Mundial 2022: el sitio web que es furor por mostrar dónde hay figuritas en tiempo real
					</a></h2>		<h2 class="related-news__news-title" >		<a href="https://www.mundotkm.com/webbeando/la-abuela-mundialista-se-hizo-viral-redes-completar-dos-albumes-su-jubilacion-n5514034" target="" title="Mundo Tkm | La abuela mundialista: se hizo viral en redes por completar dos álbumes con su jubilación" alt="Mundo Tkm | La abuela mundialista: se hizo viral en redes por completar dos álbumes con su jubilación" rel="deferer follow">
						La abuela mundialista: se hizo viral en redes por completar dos álbumes con su jubilación
					</a></h2>		<h2 class="related-news__news-title" >		<a href="https://www.mundotkm.com/actualidad/la-felicidad-del-hijo-leo-messi-porque-le-toco-la-figurita-su-papa-n5514028" target="" title="Mundo Tkm | La felicidad del hijo de Leo Messi porque le tocó la figurita de su papá" alt="Mundo Tkm | La felicidad del hijo de Leo Messi porque le tocó la figurita de su papá" rel="deferer follow">
						La felicidad del hijo de Leo Messi porque le tocó la figurita de su papá
					</a></h2>		<h2 class="related-news__news-title" >		<a href="https://www.mundotkm.com/tecno/bereal-la-app-poses-que-amenaza-tiktok-e-instagram-n5513989" target="" title="Mundo Tkm | BeReal: La app sin poses que amenaza a TikTok e Instagram" alt="Mundo Tkm | BeReal: La app sin poses que amenaza a TikTok e Instagram" rel="deferer follow">
						BeReal: La app sin poses que amenaza a TikTok e Instagram
					</a></h2>		<h2 class="related-news__news-title" >		<a href="https://www.mundotkm.com/tecno/diez-anos-tinder-estos-son-sus-secretos-n5513965" target="" title="Mundo Tkm | Diez años de Tinder: estos son sus secretos" alt="Mundo Tkm | Diez años de Tinder: estos son sus secretos" rel="deferer follow">
						Diez años de Tinder: estos son sus secretos
					</a></h2>		<h2 class="related-news__news-title" >		<a href="https://www.mundotkm.com/tecno/whatsapp-como-enviar-notas-audio-la-voz-mario-bros-n5513958" target="" title="Mundo Tkm | Whatsapp: ¿Cómo enviar notas de audio con la voz de Mario Bros?" alt="Mundo Tkm | Whatsapp: ¿Cómo enviar notas de audio con la voz de Mario Bros?" rel="deferer follow">
						Whatsapp: ¿Cómo enviar notas de audio con la voz de Mario Bros?
					</a></h2>		</div>		<!-- REGION3 } --> 
				</div>		<div class="col-12 col-lg-4">		<!-- { REGION4 -->
					

                                                <a class="news-article news-article--simple  news-article--hover-effect news-article--trending-now" href="https://www.mundotkm.com/actualidad/la-felicidad-del-hijo-leo-messi-porque-le-toco-la-figurita-su-papa-n5514028" rel="referer" target="" title="Mundo Tkm | La felicidad del hijo de Leo Messi porque le tocó la figurita de su papá" alt="Mundo Tkm | La felicidad del hijo de Leo Messi porque le tocó la figurita de su papá">
 <span class="news-article__object-title">
                        LO QUE SE LEE AHORA
                    </span>  <article class="news-article__article-wrapper">  <figure class="news-article__figure figure">  <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/68257811a90fb7dde55265e8d356dfdd/adjuntos/339/imagenes/000/139/0000139497/375x211/smart/diseno-titulo-44jpg.jpg"  alt="la felicidad del hijo de leo messi porque le toco la figurita de su papa" title="la felicidad del hijo de leo messi porque le toco la figurita de su papa" width="375" height="211" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <h2 class="news-article__title" >La felicidad del hijo de Leo Messi porque le tocó la figurita de su papá</h2></div>  </div></article>  </a> 
  <div class="banner banner--align-center"><div class="banner__content-wrapper" style="height:250px;">  <ad-slot class="ad-slot-box" id="ad-slot-b_1"></ad-slot></div>  </div> 

	<section class="top-ranked-news top-ranked-news--xs"><header class="standard-header">		<h3 class="standard-header__title">	Las Más Leídas
							</h3></header>  <a class="news-article news-article--simple-news" href="https://www.mundotkm.com/actualidad/shakira-rompe-el-silencio-confiesa-elle-detalles-la-separacion-pique-n5514023" target="" title="Mundo Tkm | Shakira rompe el silencio: confiesa en Elle detalles de la separación  con Piqué" alt="Mundo Tkm | Shakira rompe el silencio: confiesa en Elle detalles de la separación  con Piqué">
 <article class="news-article__article-wrapper"><figure class="news-article__figure figure">  <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/d1aac575f96892aa4fe02faa1a1438c8/adjuntos/339/imagenes/000/139/0000139482/116x65/smart/shakira6jpg.jpg"  alt="Shakira rompe el silencio: confiesa en Elle detalles de la separación&nbsp; con Piqué" title="Shakira rompe el silencio: confiesa en Elle detalles de la separación&nbsp; con Piqué" width="181" height="102" class="img-fluid"/></figure>  <div class="news-article__info-wrapper"><div class="news-article__title-wrapper">  <h2 class="news-article__title" > Shakira rompe el silencio: confiesa en Elle detalles de la separación  con Piqué
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://www.mundotkm.com/cine-y-series/the-crown-verdades-y-mentiras-la-reina-isabel-ii-n5514024" target="" title="Mundo Tkm | The Crown: verdades y mentiras sobre la reina Isabel II" alt="Mundo Tkm | The Crown: verdades y mentiras sobre la reina Isabel II">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/5ed21bbe51aef63e7c71054e1614c646/adjuntos/339/imagenes/000/139/0000139485/116x65/smart/thecrown3jpeg.jpeg"  alt="The Crown: verdades y mentiras sobre la reina Isabel II" title="The Crown: verdades y mentiras sobre la reina Isabel II" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <h2 class="news-article__title" > The Crown: verdades y mentiras sobre la reina Isabel II
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://www.mundotkm.com/actualidad/equinoccio-primavera-2022-acciones-soltar-lo-viejo-y-recibir-lo-nuevo-n5514022" target="" title="Mundo Tkm | Equinoccio de primavera 2022: acciones para soltar lo viejo y recibir lo nuevo" alt="Mundo Tkm | Equinoccio de primavera 2022: acciones para soltar lo viejo y recibir lo nuevo">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/0467d2f414b097577e41e26688e5d598/adjuntos/339/imagenes/000/139/0000139479/116x65/smart/equinoccio2jpg.jpg"  alt="Equinoccio de primavera 2022: ritual para soltar lo viejo y recibir lo nuevo" title="Equinoccio de primavera 2022: ritual para soltar lo viejo y recibir lo nuevo" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <h2 class="news-article__title" > Equinoccio de primavera 2022: acciones para soltar lo viejo y recibir lo nuevo
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://www.mundotkm.com/musica/latin-grammy-2022-estos-son-todos-los-argentinos-nominados-n5514020" target="" title="Mundo Tkm | Latin Grammy 2022: Estos son todos los argentinos nominados" alt="Mundo Tkm | Latin Grammy 2022: Estos son todos los argentinos nominados">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/7d0990e0790ce4bd77fb7b31ec3b926f/adjuntos/339/imagenes/000/139/0000139474/116x65/smart/fito-paez-16-juliw-2000jpg.jpg"  alt="Latin Grammy 2022: Estos son todos los argentinos nominados" title="Latin Grammy 2022: Estos son todos los argentinos nominados" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <h2 class="news-article__title" > Latin Grammy 2022: Estos son todos los argentinos nominados
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://www.mundotkm.com/actualidad/las-7-frases-mas-reveladoras-shakira-su-separacion-pique-n5514027" target="" title="Mundo Tkm | Las 7 frases más reveladoras de Shakira tras su separación con Piqué" alt="Mundo Tkm | Las 7 frases más reveladoras de Shakira tras su separación con Piqué">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/12d999436c1785a025d807571dfa3518/adjuntos/339/imagenes/000/139/0000139495/116x65/smart/diseno-titulo-43jpg.jpg"  alt="Las 7 frases más reveladoras de Shakira tras su separación con Piqué" title="Las 7 frases más reveladoras de Shakira tras su separación con Piqué" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <h2 class="news-article__title" > Las 7 frases más reveladoras de Shakira tras su separación con Piqué
                            </h2></div>  </div></article>  </a></section> 
		<!-- REGION4 } --></div>		</div>		<!-- { REGION5 -->
			
 <div class="banner banner--align-center">
 <div class="banner__content-wrapper" style="height:100px;">
 <ad-slot class="ad-slot-horizontal" id="ad-slot-h_2"></ad-slot>  </div></div>  
		<section class="standard-widget standard-widget--">		<!-- { ~Widget General~ REGION1 -->
			
	<header class="standard-header ">
	<h3 class="standard-header__title">
										Te Puede Interesar
					</h3></header>
			<!-- ~Widget General~ REGION1 } -->
	<div class="row row--eq-height">
	<div class="col-12 col-lg-6">
	<!-- { ~Widget General~ REGION2 -->
					


        <a class="news-article news-article--highlighted-news news-article--hover-effect" href="https://www.mundotkm.com/show/por-que-khloe-kardashian-rompe-llanto-la-nueva-temporada-su-reality-n5514033" target="" title="Mundo Tkm | ¿Por qué Khloé Kardashian rompe en llanto en la nueva temporada de su reality?" alt="Mundo Tkm | ¿Por qué Khloé Kardashian rompe en llanto en la nueva temporada de su reality?">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                    <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/dfed03ebdaa3c98093458b000cacdf26/adjuntos/339/imagenes/000/139/0000139508/667x375/smart/diseno-titulo-56jpg.jpg"  alt="¿Por qué Khloé Kardashian rompe en llanto en la nueva temporada de su reality?" title="¿Por qué Khloé Kardashian rompe en llanto en la nueva temporada de su reality?" width="930" height="620" class="img-fluid"/>  <span class="news-article__media-badge news-article__media-badge--video"> video
    </span></figure>  <div class="news-article__info-wrapper"><div class="news-article__title-wrapper">  <h2 class="news-article__title" >¿Por qué Khloé Kardashian rompe en llanto en la nueva temporada de su reality?</h2></div>  </div></article>  </a>		<!-- ~Widget General~ REGION2 } --> 
				</div>		<div class="col-12 col-lg-6">		<!-- { ~Widget General~ REGION3 -->
					

<div class="row news-article--simple-news-xs-2-columns row--eq-height">
 <div class="col-12 col-lg-6">
            <a class="news-article news-article--simple-news-xs" href="https://www.mundotkm.com/show/camilo-pondra-ritmo-la-cancion-oficial-telemundo-el-mundial-2022-n5514032" target="" title="Mundo Tkm | Camilo pondrá ritmo a la canción oficial de Telemundo para el Mundial 2022" alt="Mundo Tkm | Camilo pondrá ritmo a la canción oficial de Telemundo para el Mundial 2022">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/8a00708524318884f010b9c61ea081f4/adjuntos/339/imagenes/000/139/0000139507/255x143/smart/diseno-titulo-55jpg.jpg"  alt="Camilo pondrá ritmo a la canción oficial de Telemundo para el Mundial 2022" title="Camilo pondrá ritmo a la canción oficial de Telemundo para el Mundial 2022" width="228" height="130" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <h2 class="news-article__title" >Camilo pondrá ritmo a la canción oficial de Telemundo para el Mundial 2022</h2></div>  </div></article>  </a></div>  <div class="col-12 col-lg-6">  <a class="news-article news-article--simple-news-xs" href="https://www.mundotkm.com/tecno/mundial-2022-el-sitio-web-que-es-furor-mostrar-donde-hay-figuritas-tiempo-real-n5514030" target="" title="Mundo Tkm | Mundial 2022: el sitio web que es furor por mostrar dónde hay figuritas en tiempo real" alt="Mundo Tkm | Mundial 2022: el sitio web que es furor por mostrar dónde hay figuritas en tiempo real">
 <article class="news-article__article-wrapper"><figure class="news-article__figure figure">  <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/1c3e36f7bc3eb534e7df5ec31be3f950/adjuntos/339/imagenes/000/139/0000139504/255x143/smart/diseno-titulo-52jpg.jpg"  alt="Mundial 2022: el sitio web que es furor por mostrar dónde hay figuritas en tiempo real" title="Mundial 2022: el sitio web que es furor por mostrar dónde hay figuritas en tiempo real" width="228" height="130" class="img-fluid"/></figure>  <div class="news-article__info-wrapper"><div class="news-article__title-wrapper">  <h2 class="news-article__title" >Mundial 2022: el sitio web que es furor por mostrar dónde hay figuritas en tiempo real</h2></div>  </div></article>  </a></div>  <div class="col-12 col-lg-6">  <a class="news-article news-article--simple-news-xs" href="https://www.mundotkm.com/actualidad/la-felicidad-del-hijo-leo-messi-porque-le-toco-la-figurita-su-papa-n5514028" target="" title="Mundo Tkm | La felicidad del hijo de Leo Messi porque le tocó la figurita de su papá" alt="Mundo Tkm | La felicidad del hijo de Leo Messi porque le tocó la figurita de su papá">
 <article class="news-article__article-wrapper"><figure class="news-article__figure figure">  <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/67efe0e2d172be6c6785593ab69e20b5/adjuntos/339/imagenes/000/139/0000139497/255x143/smart/diseno-titulo-44jpg.jpg"  alt="La felicidad del hijo de Leo Messi porque le tocó la figurita de su papá" title="La felicidad del hijo de Leo Messi porque le tocó la figurita de su papá" width="228" height="130" class="img-fluid"/></figure>  <div class="news-article__info-wrapper"><div class="news-article__title-wrapper">  <h2 class="news-article__title" >La felicidad del hijo de Leo Messi porque le tocó la figurita de su papá</h2></div>  </div></article>  </a></div>  <div class="col-12 col-lg-6">  <a class="news-article news-article--simple-news-xs" href="https://www.mundotkm.com/actualidad/las-7-frases-mas-reveladoras-shakira-su-separacion-pique-n5514027" target="" title="Mundo Tkm | Las 7 frases más reveladoras de Shakira tras su separación con Piqué" alt="Mundo Tkm | Las 7 frases más reveladoras de Shakira tras su separación con Piqué">
 <article class="news-article__article-wrapper"><figure class="news-article__figure figure">  <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/e30f5609ad7f327998bb48f36f3b12ef/adjuntos/339/imagenes/000/139/0000139495/255x143/smart/diseno-titulo-43jpg.jpg"  alt="Las 7 frases más reveladoras de Shakira tras su separación con Piqué" title="Las 7 frases más reveladoras de Shakira tras su separación con Piqué" width="228" height="130" class="img-fluid"/></figure>  <div class="news-article__info-wrapper"><div class="news-article__title-wrapper">  <h2 class="news-article__title" >Las 7 frases más reveladoras de Shakira tras su separación con Piqué</h2></div>  </div></article>  </a></div>  </div>		<!-- ~Widget General~ REGION3 } --> 
				</div></div>		<!-- { ~Widget General~ REGION4 --> 	<!-- ~Widget General~ REGION4 } --> 	<div class="row row--eq-height"><div class="col-12 col-lg-6">		<!-- { ~Widget General~ REGION5 --> 	<!-- ~Widget General~ REGION5 } --></div>		<div class="col-12 col-lg-6">		<!-- { ~Widget General~ REGION6 -->
	<!-- ~Widget General~ REGION6 } --></div>		</div>		<!-- { ~Widget General~ REGION7 -->
	<!-- ~Widget General~ REGION7 } --></section>	
		<!-- REGION5 } --></div>		<div class="residual-container"><!-- { REGION6 -->	

 <div class="banner banner--align-center banner--residual-banner" id="residualBanner"><div class="banner__content-wrapper" style=" ">  <ad-slot class="ad-slot-bigbox" id="ad-slot-b_2"></ad-slot></div>  </div>  <script async src="https://www.mundotkm.com/js-custom/xpress/residual-banner-min-version-1655860269.js" type="text/javascript"></script>  		<!-- REGION6 } --></div>
	</main>
	<footer class="footer">		<!-- { REGION7 ~Footer~ -->
		
	<div class="footer-top">
	<div class="footer-top__logo-wrapper">
	<!-- { Footer REGION1 -->
				

                <a class="brand-logo brand-logo--footer" href="/" rel="follow">
                <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://www.mundotkm.com/css-custom/xpress/images/footer-logo.svg"  alt="Mundo Tkm" width="200" height="47">  </a>		<!-- Footer REGION1 } --> 
			</div>		<div class="footer-top__links-wrapper">		<!-- { Footer REGION2 -->
				

<nav class="footer-nav">  <ul class="footer-nav__pages">  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/actualidad" target="" title="Mundo Tkm | Actualidad" alt="Mundo Tkm | Actualidad">Actualidad</a></li>  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/show" target="" title="Mundo Tkm | Show" alt="Mundo Tkm | Show">Show</a></li>  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/moda" target="" title="Mundo Tkm | Moda" alt="Mundo Tkm | Moda">Moda</a></li>  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/bienestar" target="" title="Mundo Tkm | Bienestar" alt="Mundo Tkm | Bienestar">Bienestar</a></li>  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/buen-vivir" target="" title="Mundo Tkm | Buen vivir" alt="Mundo Tkm | Buen vivir">Buen vivir</a></li>  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/musica" target="" title="Mundo Tkm | Música" alt="Mundo Tkm | Música">Música </a></li>  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/cine-series" target="" title="Mundo Tkm | Cine y Series" alt="Mundo Tkm | Cine y Series">Cine y Series</a></li>  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/tecnologia" target="" title="Mundo Tkm | Tecnología" alt="Mundo Tkm | Tecnología">Tecnología</a></li>  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/virales/redes" target="" title="Mundo Tkm | Webbeando" alt="Mundo Tkm | Webbeando">Webbeando</a></li>  </ul></nav> 

  <ul class="footer-social-links">  <li class="footer-social-links__item">  <a class="footer-social-links__link" href="https://www.mundotkm.com/contenidos/terminos.html" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | Términos y Condiciones" alt="Mundo Tkm | Términos y Condiciones">Términos y Condiciones</a></li>  <li class="footer-social-links__item">  <a class="footer-social-links__link" href="https://www.mundotkm.com/privacidad" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | Politicas de privacidad" alt="Mundo Tkm | Politicas de privacidad">Politicas de privacidad</a></li>  <li class="footer-social-links__item">  <a class="footer-social-links__link" href="https://www.mundotkm.com/contacto" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | Contacto" alt="Mundo Tkm | Contacto">Contacto</a></li>  <li class="footer-social-links__item">  <a class="footer-social-links__link" href="https://www.mundotkm.com/rss" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | RSS" alt="Mundo Tkm | RSS">RSS</a></li>  </ul>		<!-- Footer REGION2 } --> 
			</div>		<div class="footer-top__info-wrapper">		<!-- { Footer REGION4 -->
				
	<div class="social-links__wrapper">
	<ul class="social-links">
	<li class="social-links__item">
					<a alt="Mundo Tkm | Facebook" class="social-links__link" href="https://www.facebook.com/tkm" rel="noopener noreferrer nofollow" target="_blank" title="Mundo Tkm | Facebook">
	<i class="social-links__icon social-links__icon--color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Mundo Tkm | Twitter" class="social-links__link" href="https://twitter.com/mundotkmcom" rel="noopener noreferrer nofollow" target="_blank" title="Mundo Tkm | Twitter">
	<i class="social-links__icon social-links__icon--color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Mundo Tkm | Instagram" class="social-links__link" href="https://www.instagram.com/mundotkmcom/" rel="noopener noreferrer nofollow" target="_blank" title="Mundo Tkm | Instagram">
	<i class="social-links__icon social-links__icon--color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Mundo Tkm | YouTube" class="social-links__link" href="https://www.youtube.com/user/tkm" rel="noopener noreferrer nofollow" target="_blank" title="Mundo Tkm | YouTube">
	<i class="social-links__icon social-links__icon--color-white"></i></a>		</li></ul>
	</div>		<!-- Footer REGION4 } --> 
			</div></div>		<div class="footer-bottom"><div class="footer-bottom__copyright-wrapper">		<!-- { Footer REGION3 --> 
				
 <div class="footer-copyright"><p> Copyright Mundo Tkm 2022. Todos los derechos reservados.</p></div>  		<!-- Footer REGION3 } --></div>		<div class="footer-bottom__author-wrapper">		<a href="http://www.dosalcubo.com.ar" target="_blank" rel="noopener noreferrer" alt="Enlace al Sitio de Dos Al Cubo" title="Dos Al Cubo ©">
					<img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://www.mundotkm.com/css-custom/xpress/images/powered-by-dos-al-cubo.svg"  alt="Dos Al Cubo" width="112" height="26"></a>		</div></div>	
		<!-- REGION7 ~Footer~ } --></footer> 
<ad-slot class="ad-slot-itt" id="ad-slot-itt"></ad-slot>
<ad-slot class="ad-slot-zocalo" id="ad-slot-zocalo"></ad-slot> 
<div id="fb-root"></div><noscript id="tddefererjs"><tddeferernodes id="tddeferernodes"></tddeferernodes></noscript><script type="text/javascript" xmlns:deferer="no"> function loadTdDefererJs(i){
      var s = document.createElement("script");
      s.setAttribute("type", "text/javascript");
      if(i >= window.defererList.length){
        return false;
      }

      if(typeof(window.defererList[i].src) != "undefined" && window.defererList[i].src != ""){
        //console.log("Add SRC =>",window.defererList[i].src);
        s.onload = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.onerror = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.src = defererList[i].src;
        document.getElementsByTagName("head")[0].appendChild(s);
      }else{
        //console.log("Add TEXT =>",window.defererList[i].innerText);
        s.innerHTML = window.defererList[i].innerHTML;
        try {
          document.getElementsByTagName("head")[0].appendChild(s);
        }catch(error) {
          console.error(error);
        }
        i++;
        loadTdDefererJs(i);
      }
    }


    var defererList = document.getElementById("tddefererjs");
    var replacement = document.createElement("div");
    replacement.setAttribute("id", "tddefererdiv");
    replacement.style.display = "none";
    replacement.innerHTML = defererList.textContent;
    document.body.appendChild(replacement);
    window.defererList = document.getElementById("tddeferernodes").querySelectorAll("script");

    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf){
      raf(function() {
        var time = 0;
        window.setTimeout( function(){ loadTdDefererJs(0) }, time);
      });
    }else{
      var time = 0;
      window.addEventListener("load", function(){loadTdDefererJs(0)} );
    }</script></body>

</html>
<!-- template-nota.html --><!-- 127.0.0.1 --><!-- Request Time: 2022-09-22 00:45:05 --><!-- HN: ohio-front2-->
<!-- P: array (
  'p' => 'nota',
)-->
<!-- G: array (
)-->
<!-- T: 2022-09-22 00:45:05-->
<!-- AFV: 5-->
<!-- PI: 5-->
<!-- AF: 5-->
<!-- MS: NOT-->
<!-- COUNTRY CODE: US-->
