<!DOCTYPE html><!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]--> 
<!--[if IE 7]>  <html class="no-js lt-ie9 lt-ie8"> <![endif]--> 
<!--[if IE 8]>  <html class="no-js lt-ie9"> <![endif]--> 
<!--[if gt IE 8]><!--> 
<html class="no-js" lang=es_PA xml:lang=es_PA xmlns:fb="http://www.facebook.com/2008/fbml" >
<!--<![endif]--> 
<head><link href="https://www.mundotkm.com/tdcss-f0d5f3fb67602ec53735281a6d67b25d659cf57a" rel="stylesheet" />
<script type="application/ld+json" xmlns:deferer="no">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</script>

<meta property="og:site_name" content="Mundo Tkm"/>
<meta property="og:description" content="El cantante regresará a los escenarios argentinos para este 2023, y a pocos días del anuncio ya tiene casi todas las entradas agotadas."/>
<meta property="og:image" content="https://media.mundotkm.com/p/8a324cae98dc1d842f88c680b1023725/adjuntos/339/imagenes/000/141/0000141714/1200x630/smart/romeo-santospng.png"/>
<meta property="og:type" content="article"/>
<meta property="fb:app_id" content=""/>
<meta property="og:url" content="https://www.mundotkm.com/musica/romeo-santos-llega-la-argentina-fechas-y-precios-las-entradas-n5515349"/>
<meta property="og:title" content="Romeo Santos llega a la Argentina: fechas y precios de las entradas"/>
<meta itemprop="url" content="https://www.mundotkm.com/musica/romeo-santos-llega-la-argentina-fechas-y-precios-las-entradas-n5515349"/>
<meta itemprop="name" content="Romeo Santos llega a la Argentina: fechas y precios de las entradas"/>
<meta itemprop="headline" content="Romeo Santos llega a la Argentina: fechas y precios de las entradas"/>
<meta itemprop="description" content="El cantante regresará a los escenarios argentinos para este 2023, y a pocos días del anuncio ya tiene casi todas las entradas agotadas."/>
<meta property="description" content="El cantante regresará a los escenarios argentinos para este 2023, y a pocos días del anuncio ya tiene casi todas las entradas agotadas."/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="675"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="mundotkm"/>
<meta name="twitter:title" content="Romeo Santos llega a la Argentina: fechas y precios de las entradas"/>
<meta name="twitter:description" content="El cantante regresará a los escenarios argentinos para este 2023, y a pocos días del anuncio ya tiene casi todas las entradas agotadas."/>
<meta name="twitter:creator" content="mundotkm"/>
<meta name="twitter:image" content="https://media.mundotkm.com/p/8a324cae98dc1d842f88c680b1023725/adjuntos/339/imagenes/000/141/0000141714/1200x630/smart/romeo-santospng.png"/>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge"/>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<title>Romeo Santos llega a la Argentina: fechas y precios de las entradas</title>
	<!-- style and script resources -->
	<!-- preloading fonts -->
	<link rel="preload" href="https://www.mundotkm.com/css-custom/xpress/fonts/rubik/rubik-v14-latin-regular.woff2" as="font" crossorigin="anonymous"/>
	<link rel="preload" href="https://www.mundotkm.com/css-custom/xpress/fonts/rubik/rubik-v14-latin-300.woff2" as="font" crossorigin="anonymous"/>
	<link rel="preload" href="https://www.mundotkm.com/css-custom/xpress/fonts/rubik/rubik-v14-latin-700.woff2" as="font" crossorigin="anonymous"/>
	<!-- styles -->
	
	<!--powered by meta-->
	<meta name="generator" content="Dos Al Cubo"/>
	<!-- Site favicon -->
	<link rel="apple-touch-icon" href="https://www.mundotkm.com/css-custom/xpress/favicons/apple-touch-icon.png"/>
	<link rel="apple-touch-icon" sizes="57x57" href="https://www.mundotkm.com/css-custom/xpress/favicons/apple-touch-icon-57x57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.mundotkm.com/css-custom/xpress/favicons/apple-touch-icon-72x72.png"/>
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.mundotkm.com/css-custom/xpress/favicons/apple-touch-icon-76x76.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.mundotkm.com/css-custom/xpress/favicons/apple-touch-icon-114x114.png"/>
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.mundotkm.com/css-custom/xpress/favicons/apple-touch-icon-120x120.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.mundotkm.com/css-custom/xpress/favicons/apple-touch-icon-144x144.png"/>
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.mundotkm.com/css-custom/xpress/favicons/apple-touch-icon-152x152.png"/>
	<!-- IE11 tiles -->
	<meta name="msapplication-square70x70logo" content="https://www.mundotkm.com/css-custom/xpress/favicons/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo" content="https://www.mundotkm.com/css-custom/xpress/favicons/mstile-144x144.png"/>
	<meta name="msapplication-wide310x150logo" content="https://www.mundotkm.com/css-custom/xpress/favicons/mstile-150x150.png"/>
	<meta name="msapplication-square310x310logo" content="https://www.mundotkm.com/css-custom/xpress/favicons/mstile-310x310.png"/>
	<link rel="icon" type="image/png" href="https://www.mundotkm.com/css-custom/xpress/favicons/favicon-16x16.png" sizes="16x16"/>
	<link rel="icon" type="image/png" href="https://www.mundotkm.com/css-custom/xpress/favicons/favicon-32x32.png" sizes="32x32"/>
	<link rel="icon" type="image/png" href="https://www.mundotkm.com/css-custom/xpress/favicons/favicon-96x96.png" sizes="96x96"/>
	<link rel="shortcut icon" href="https://www.mundotkm.com/css-custom/xpress/favicons/favicon.ico"/>
	<!-- favicon-192x192.png - For Android Chrome M36 to M38 this HTML is used. M39+ uses the manifest.json file. -->
	<link rel="icon" type="image/png" href="https://www.mundotkm.com/css-custom/xpress/favicons/android-chrome-192x192.png" sizes="192x192"/>
	<link rel="icon" type="image/png" href="https://www.mundotkm.com/css-custom/xpress/favicons/android-chrome-512x512.png" sizes="512x512"/>
	<!-- backend -->
	<meta name="GENERATOR" content="Thinkindot 4.7"/><meta name="description" content="El cantante regresará a los escenarios argentinos para este 2023, y a pocos días del anuncio ya tiene casi todas las entradas agotadas."/>
<meta name="robots" content="max-image-preview:large"/>
<meta name="distribution" content="global"/>
<meta name="rating" content="general"/>
<meta name="language" content="es_PA"/>
<meta http-equiv="content-language" content="es_PA"/>
<link rel="canonical" href="https://www.mundotkm.com/musica/romeo-santos-llega-la-argentina-fechas-y-precios-las-entradas-n5515349"/>

<!-- Thinkindot GA v1.0 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
if(!window.ga) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
}
ga('create', 'UA-158811908-76', 'auto', 'tdGA');
ga('tdGA.send', 'pageview',
{
'dimension1': 'Romeo Santos llega a la Argentina: fechas y precios de las entradas',
'dimension2': '',
'dimension3': 'Nota',
'dimension4': 'M&uacute;sica',
'dimension5': 'M&uacute;sica',
'dimension6': 'M&uacute;sica',
'dimension7': 'estadio V&eacute;lez',
'dimension8': '',
'dimension9': '',
}
);
</script>
<!-- End Thinkindot GA --><!-- Thinkindot GA4-->
<script xmlns:deferer="no" async src="https://www.googletagmanager.com/gtag/js?id=G-7G427X05CX"></script> 
<script xmlns:deferer="no"> window.dataLayer = window.dataLayer || [];
    function gtag() { dataLayer.push(arguments); }
    gtag('js', new Date());
    gtag('config', 'G-7G427X05CX');
    gtag('set',
        {
            'dimension1': 'Romeo Santos llega a la Argentina: fechas y precios de las entradas',
            'dimension2': '',
            'dimension3': 'Nota',
            'dimension4': 'M&uacute;sica',
            'dimension5': 'M&uacute;sica',
            'dimension6': 'M&uacute;sica',
            'dimension7': 'estadio V&eacute;lez',
            'dimension8': '',
            'dimension9': '',
        });
</script>
<!-- End Thinkindot GA4 --><meta name='dailymotion-domain-verification' content='dmi2wcpyuin02btsy'/>
<script xmlns:deferer="no" async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>  <script xmlns:deferer="no">var adzone = { network_code:"74629637", path: "/mundotkm/", gpt_loaded:1 };</script>  <script xmlns:deferer="no" async="async" src="https://s-adzone.com/c/121_standard.js"></script>  <style>ad-slot{width:100%;display:inline-block}.ad-slot-box{height:250px}.ad-slot-bigbox{height:600px}.ad-slot-itt{height:1px;width:1px;display:none}.ad-slot-zocalo{height:1px;width:1px;display:none}@media screen and (max-width:730px){.ad-slot-horizontal{height:100px}.ad-slot-bighorizontal{height:100px}}@media screen and (min-width:731px){.ad-slot-horizontal{height:90px}.ad-slot-bighorizontal{height:250px}}</style><!-- Thinkindot Tracker v1.4 -->
<script xmlns:deferer="no" xmlns:deferer="no" type="text/javascript">
(function(){
var userEmailCookie = document.cookie.replace(/(?:(?:^|.*;\s*)TDEmail\s*\=\s*([^;]*).*$)|^.*$/, "$1");
var trackingEvent = {
url: "https://tracker.thinkindot.com/ingest/event",
object_id_regex: "",
event: {
organization_id: 339,
application_id: "mundo-tkm",
object_type: "Nota",
object_id: "5515349",
object_url: window.location.href,
publication_date: "2016-01-01T01:01:01.000Z",
var_1: ["estadio V&eacute;lez","",""], //i.e: authors ids
var_2: ["M&uacute;sica","M&uacute;sica","M&uacute;sica"], //i.e: categories ids
var_3: [""],
var_4: [unescape(userEmailCookie)]
}
};
var tra = document.createElement('script');
tra.type = 'text/javascript';
tra.async = true;
tra.src = 'https://cdn.thinkindot.com/tracker/tracker-1.4.min.js';
tra.onload = tra.onreadystatechange = function() {
var rs = this.readyState;
if (rs && rs != 'complete' && rs != 'loaded') return;
try {
tracker_event(trackingEvent);
} catch (e) {
console.log("tracker error " + e);
}
};
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(tra);
})();
</script>
<!-- End Thinkindot Tracker --><link rel='amphtml' href='https://www.mundotkm.com/musica/romeo-santos-llega-la-argentina-fechas-y-precios-las-entradas-n5515349/amp'/><link rel="manifest" href="/manifest.json">
<script xmlns:deferer="no">window.TdOneSingalSetup = {"appId":"620bf62b-e114-48b8-b70a-24d77140f6b2","autoRegister":false,"promptOptions":{"actionMessage":"Nos gustar\u00eda mostrarle las \u00faltimas noticias.","exampleNotificationTitleDesktop":"Notificaci\u00f3n de ejemplo","exampleNotificationMessageDesktop":"As\u00ed aparecer\u00e1n las notificaciones","exampleNotificationCaption":"Pod\u00e9s desuscribirte en cualquier momento","acceptButtonText":"SUSCRIBIRME","cancelButtonText":"NO, GRACIAS"},"welcomeNotification":{"disable":false,"title":"Mundo Tkm","message":"Gracias por suscribirte"},"notifyButton":{"enable":true,"showCredit":false,"text":{"tip.state.unsubscribed":"Suscribirse a notificaciones","tip.state.subscribed":"Est\u00e1s suscripto a notificaciones","tip.state.blocked":"Bloqueaste notificaciones","message.prenotify":"Click para suscribirse a notificaciones","message.action.subscribed":"Gracias por suscribirse!","message.action.resubscribed":"Te suscribiste a notificaciones","message.action.unsubscribed":"No recibir\u00e1s m\u00e1s notificaciones","dialog.main.title":"Configurar notificaciones","dialog.main.button.subscribe":"SUSCRIBIRSE","dialog.main.button.unsubscribe":"DESUSCRIBIRSE","dialog.blocked.title":"Desbloquear notificaciones","dialog.blocked.message":"Segu\u00ed las instrucciones para recibir notificaciones:"},"colors":{"circle.background":"#FC605A"}},"notificationClickHandlerMatch":"origin","notificationClickHandlerAction":"focus","tracking":{"utm_source":"pushnotificationh","utm_medium":"web","utm_campaign":"editorselection"}}</script>
<script xmlns:deferer="no" src="https://www.mundotkm.com/libs/OneSignalSDKFiles/TdWebPush-min-version-1598405138.js" async="true"></script> 
<script xmlns:deferer="no" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async="true"></script></head> 
<script type="text/javascript" xmlns:deferer="no" async="true" src="https://www.mundotkm.com/vendor/lazyLoad/lazyLoad-observer-td4-min-version-1655860222.js"></script>
<script type="text/javascript"> window.arrCMSRegions = {  region1 : 'block' , region2 : 'block' , region3 : 'block' , region4 : 'block' , region5 : 'block' , region6 : 'block' , region7 : 'block'  }; 
</script>

<body class="news-detail unknown unknownunknown">
	<!--[if lt IE 7]>
			<p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="#">upgrade your browser</a> to improve your experience.</p>
		<![endif]-->
	<header class="main-header">		<!-- { REGION1 ~Header~ -->
		
	<div class="main-header__header-top">
	<!-- { Header REGION1 -Fecha y Clima- -->
	<label class="hidden-nav__menu-toggler" for="menuToggler">
	<i class="icon-menu--font-color-primary" aria-hidden="true"></i>		</label>		 	<div class="date-and-weather notWeather">
	<span class="date-and-weather__date">
	<span>miércoles 28</span>&nbsp;de&nbsp;<span>diciembre 2022</span></span>		<input type="checkbox" name="extendedWeather" id="extendedWeather">		<label class="date-and-weather__weather-wrapper" for="extendedWeather">		<img xmlns:ll="no" xmlns:ll="no" class="weather-icon" src="https://www.mundotkm.com/assets/img/339/clima/svg/owm/01d.svg" class="svg" height="25" width="25" alt="icon"\/>		<span class="date-and-weather__temp-and-location">25&deg; Buenos Aires</span></label>		<label class="date-and-weather__extended-weather-wrapper" for="extendedWeather"><div class="date-and-weather__extended-weather">		<div class="date-and-weather__modal-header-wrapper"><span class="date-and-weather__modal-location">		<i class="icon--map-marker icon--color-primary-alternative"></i>		<em>Buenos Aires, ARGENTINA</em></span>		<div class="date-and-weather__modal-date"><span> miércoles 28</span>&nbsp;de&nbsp;<span>diciembre 2022</span></div>		<label class="date-and-weather__close-modal" for="extendedWeather"><i class="icon--close-x icon--font-color-primary"></i></label>		</div>		<div class="date-and-weather__today-forecast-wrapper">		<div class="date-and-weather__today-forecast-col">		<div class="date-and-weather__today-temp-wrapper">		<span class="date-and-weather__today-temp">25&deg;</span>		<img xmlns:ll="no" xmlns:ll="no" class="weather-icon icon--font-color-primary" src="https://www.mundotkm.com/assets/img/339/clima/svg/owm/01d.svg" class="svg" height="25" width="25" alt="icon"\/>		</div></div>		<div class="date-and-weather__today-forecast-col"><div class="date-and-weather__max-min-wrapper">		<span class="date-and-weather__max-temp">29&deg;</span>		<span class="date-and-weather__max-min-text">Máxima</span></div>		<div class="date-and-weather__max-min-wrapper"><span class="date-and-weather__min-temp"> 21&deg;</span>		<span class="date-and-weather__max-min-text">Mínima</span></div>		</div>		<div class="date-and-weather__today-forecast-col">		<div class="date-and-weather__weather-data-wrapper">		<span class="date-and-weather__weather-data-text">Humedad:</span>		<span class="date-and-weather__weather-data-value">41%</span></div>		<div class="date-and-weather__weather-data-wrapper"><span class="date-and-weather__weather-data-text"> Presión:</span>		<span class="date-and-weather__weather-data-value">1008hPA</span></div>		<div class="date-and-weather__weather-data-wrapper"><span class="date-and-weather__weather-data-text"> Viento:</span>		<span class="date-and-weather__weather-data-value">WSW 2.06km/h</span></div>		</div></div>		<div class="date-and-weather__weekly-weather-forecast-wrapper"><div class="date-and-weather__weather-box-wrapper">		<span class="date-and-weather__weather-box-day">Jueves</span>		<img xmlns:ll="no" xmlns:ll="no" class="weather-icon icon--font-color-primary date-and-weather__weather-box-icon weather-icon" src="https://www.mundotkm.com/assets/img/339/clima/svg/owm/01d.svg" class="svg" height="25" width="25" alt="icon"\/>		<div class="date-and-weather__weather-box-max-min-wrapper"><div class="date-and-weather__weather-box-min-wrapper">		<span class="date-and-weather__min-temp">19&deg;</span>		<span class="date-and-weather__max-min-text">Mín.</span></div>		<div class="date-and-weather__weather-box-max-wrapper"><span class="date-and-weather__max-temp"> 27&deg;</span>		<span class="date-and-weather__max-min-text">Max.</span></div>		</div></div>		<div class="date-and-weather__weather-box-wrapper"><span class="date-and-weather__weather-box-day"> Viernes</span>		<img xmlns:ll="no" xmlns:ll="no" class="weather-icon icon--font-color-primary date-and-weather__weather-box-icon weather-icon" src="https://www.mundotkm.com/assets/img/339/clima/svg/owm/01d.svg" class="svg" height="25" width="25" alt="icon"\/>		<div class="date-and-weather__weather-box-max-min-wrapper"><div class="date-and-weather__weather-box-min-wrapper">		<span class="date-and-weather__min-temp">21&deg;</span>		<span class="date-and-weather__max-min-text">Mín.</span></div>		<div class="date-and-weather__weather-box-max-wrapper"><span class="date-and-weather__max-temp"> 34&deg;</span>		<span class="date-and-weather__max-min-text">Max.</span></div>		</div></div>		<div class="date-and-weather__weather-box-wrapper"><span class="date-and-weather__weather-box-day"> Sábado</span>		<img xmlns:ll="no" xmlns:ll="no" class="weather-icon icon--font-color-primary date-and-weather__weather-box-icon weather-icon" src="https://www.mundotkm.com/assets/img/339/clima/svg/owm/01d.svg" class="svg" height="25" width="25" alt="icon"\/>		<div class="date-and-weather__weather-box-max-min-wrapper"><div class="date-and-weather__weather-box-min-wrapper">		<span class="date-and-weather__min-temp">22&deg;</span>		<span class="date-and-weather__max-min-text">Mín.</span></div>		<div class="date-and-weather__weather-box-max-wrapper"><span class="date-and-weather__max-temp"> 26&deg;</span>		<span class="date-and-weather__max-min-text">Max.</span></div>		</div></div>		</div></div>		</label></div> 
		<!-- Header REGION1 -Fecha y Clima- } -->
	<!-- esto es el logo que se ve en sticky, va en el html del widget duro. Recuerden cambiar el width y el height por portal -->
	<div class="brand-logo-sticky-wrapper">
				<a class="brand-logo brand-logo--sticky" href="/">
					<img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://www.mundotkm.com/css-custom/xpress/images/header-logo-sticky.svg"  alt="Mundo Tkm" width="153" height="36">		</a></div>		<!-- { Header REGION2 -Logo- --> 
			

                <a class="brand-logo" href="/" rel="follow">
                <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://www.mundotkm.com/css-custom/xpress/images/header-logo.svg"  alt="Mundo Tkm" width="305" height="94"></a>  		<!-- Header REGION2 -Logo- } -->
	<!-- { Header REGION3 -Redes Sociales- -->
			
	<div class="social-links__wrapper">
	<span class="social-links__badge">Seguinos en</span>		<ul class="social-links">		<li class="social-links__item">		<a alt="Mundo Tkm | Facebook" class="social-links__link" href="https://www.facebook.com/tkm" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | Facebook">
	<i class="social-links__icon social-links__icon--font-color-primary"></i>		</a></li>		<li class="social-links__item">		<a alt="Mundo Tkm | Twitter" class="social-links__link" href="https://twitter.com/mundotkmcom" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | Twitter">
	<i class="social-links__icon social-links__icon--font-color-primary"></i></a>		</li>		<li class="social-links__item">		<a alt="Mundo Tkm | Instagram" class="social-links__link" href="https://www.instagram.com/mundotkmcom/" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | Instagram">
	<i class="social-links__icon social-links__icon--font-color-primary"></i>		</a></li>		<li class="social-links__item">		<a alt="Mundo Tkm | YouTube" class="social-links__link" href="https://www.youtube.com/user/tkm" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | YouTube">
	<i class="social-links__icon social-links__icon--font-color-primary"></i></a>		</li></ul>
	</div>		<!-- Header REGION3 -Redes Sociales- } --> 
			<script async src="https://www.mundotkm.com//js-custom/xpress/header_desktop-min-version-1655860183.js" type="text/javascript"></script></div>		<div class="main-header__header-bottom"><!-- { Header REGION4 -Menú Oculto-  -->		<div class="hidden-nav"><input type="checkbox" name="toggle-menu" id="menuToggler" class="d-none">		<label class="hidden-nav__menu-toggler" for="menuToggler">		<i class="icon-menu--color-primary" aria-hidden="true"></i>		</label>		<div class="hidden-nav__menu">		<div class="hidden-nav__menu-wrapper">		
 <!-- buscador -->
 <div class="hidden-nav__search-wrapper">
                    <form action="https://www.mundotkm.com/resultado-busqueda" class="hidden-nav__search-form">
 <button class="hidden-nav__search-btn" type="submit" id="searchBtn" aria-label="Do a Search Button">
 <i class="icon-search--white"></i>  </button>  <input class="hidden-nav__search-box" name="search" type="text" id="search-form" placeholder="Buscar">  <label for="search-form" aria-hidden="true">Buscar</label></form>  </div>  <!-- páginas -->
 <ul class="hidden-nav__menu-scroll-wrapper">
 <li class="hidden-nav__menu-item">
                                <a href="https://www.mundotkm.com/actualidad" target="" title="Mundo Tkm | Actualidad" alt="Mundo Tkm | Actualidad"> Actualidad
                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://www.mundotkm.com/show" target="" title="Mundo Tkm | Show" alt="Mundo Tkm | Show"> Show
                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://www.mundotkm.com/moda" target="" title="Mundo Tkm | Moda" alt="Mundo Tkm | Moda"> Moda
                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://www.mundotkm.com/bienestar" target="" title="Mundo Tkm | Bienestar" alt="Mundo Tkm | Bienestar"> Bienestar
                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://www.mundotkm.com/buen-vivir" target="" title="Mundo Tkm | Buen vivir" alt="Mundo Tkm | Buen vivir"> Buen vivir
                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://www.mundotkm.com/horoscopo" target="" title="Mundo Tkm | Horóscopo" alt="Mundo Tkm | Horóscopo"> Horóscopo
                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://www.mundotkm.com/musica" target="" title="Mundo Tkm | Música" alt="Mundo Tkm | Música"> Música 
                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://www.mundotkm.com/cine-series" target="" title="Mundo Tkm | Cine y Series" alt="Mundo Tkm | Cine y Series"> Cine y Series
                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://www.mundotkm.com/tecnologia" target="" title="Mundo Tkm | Tecnología" alt="Mundo Tkm | Tecnología"> Tecnología
                                </a></li>  <li class="hidden-nav__menu-item">  <a href="https://www.mundotkm.com/virales/redes" target="" title="Mundo Tkm | Webbeando" alt="Mundo Tkm | Webbeando"> Webbeando
                                </a></li>  </ul>		
	<div class="social-links__wrapper"><span class="social-links__badge"> Seguinos en</span>		<ul class="social-links">		<li class="social-links__item">		<a alt="Mundo Tkm | Facebook" class="social-links__link" href="https://www.facebook.com/tkm" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | Facebook">
	<i class="social-links__icon social-links__icon--font-color-primary"></i>		</a></li>		<li class="social-links__item">		<a alt="Mundo Tkm | Twitter" class="social-links__link" href="https://twitter.com/mundotkmcom" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | Twitter">
	<i class="social-links__icon social-links__icon--font-color-primary"></i></a>		</li>		<li class="social-links__item">		<a alt="Mundo Tkm | Instagram" class="social-links__link" href="https://www.instagram.com/mundotkmcom/" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | Instagram">
	<i class="social-links__icon social-links__icon--font-color-primary"></i>		</a></li>		<li class="social-links__item">		<a alt="Mundo Tkm | YouTube" class="social-links__link" href="https://www.youtube.com/user/tkm" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | YouTube">
	<i class="social-links__icon social-links__icon--font-color-primary"></i></a>		</li></ul>
	</div>		</div></div>		<label class="hidden-nav__close-menu" for="menuToggler"></label></div>		<!-- Header REGION4 -Menú Oculto- } --> 	<!-- { Header REGION5 -Páginas-  --> 
			

<nav class="main-nav"><label class="main-nav__menu-toggler" for="menuToggler">  <i class="icon-search--font-color-primary" aria-hidden="true"></i></label>  <ul class="main-nav__pages"><li class="main-nav__page-link">  <a href="https://www.mundotkm.com/actualidad" target="" title="Mundo Tkm | Actualidad" alt="Mundo Tkm | Actualidad" class="active">Actualidad</a></li>  <li class="main-nav__page-link">  <a href="https://www.mundotkm.com/show" target="" title="Mundo Tkm | Show" alt="Mundo Tkm | Show" class="active">Show</a></li>  <li class="main-nav__page-link">  <a href="https://www.mundotkm.com/moda" target="" title="Mundo Tkm | Moda" alt="Mundo Tkm | Moda" class="active">Moda</a></li>  <li class="main-nav__page-link">  <a href="https://www.mundotkm.com/bienestar" target="" title="Mundo Tkm | Bienestar" alt="Mundo Tkm | Bienestar" class="active">Bienestar</a></li>  <li class="main-nav__page-link">  <a href="https://www.mundotkm.com/buen-vivir" target="" title="Mundo Tkm | Buen vivir" alt="Mundo Tkm | Buen vivir" class="active">Buen vivir</a></li>  <li class="main-nav__page-link">  <a href="https://www.mundotkm.com/horoscopo" target="" title="Mundo Tkm | Horóscopo" alt="Mundo Tkm | Horóscopo" class="active">Horóscopo</a></li>  <li class="main-nav__page-link">  <a href="https://www.mundotkm.com/musica" target="" title="Mundo Tkm | Música" alt="Mundo Tkm | Música" class="active">Música </a></li>  <li class="main-nav__page-link">  <a href="https://www.mundotkm.com/cine-series" target="" title="Mundo Tkm | Cine y Series" alt="Mundo Tkm | Cine y Series" class="active">Cine y Series</a></li>  <li class="main-nav__page-link">  <a href="https://www.mundotkm.com/tecnologia" target="" title="Mundo Tkm | Tecnología" alt="Mundo Tkm | Tecnología" class="active">Tecnología</a></li>  <li class="main-nav__page-link">  <a href="https://www.mundotkm.com/virales/redes" target="" title="Mundo Tkm | Webbeando" alt="Mundo Tkm | Webbeando" class="active">Webbeando</a></li>  </ul></nav> 
		<!-- Header REGION5 -Páginas- } --></div>		<!-- { Header REGION6 -Alertas-  --> 	<!-- Header REGION6 -Alertas- } --> 

		
		<!-- REGION1 ~Header~ } --></header>
	<main role="main" class="d-flex flex-row w-100 justify-content-center"><div class="container mx-0">		<!-- { REGION2 --> 
			
 <div class="banner banner--align-center"><div class="banner__content-wrapper" style="height:100px;">  <ad-slot class="ad-slot-horizontal" id="ad-slot-h_1"></ad-slot></div>  </div> 

	<header class="news-headline"><ul class="news-headline__topic">		<li class="news-headline__topic-item">		<a href="/" class="news-headline__topic-link"> Mundo Tkm
				</a>		<span class="news-headline__topic-separator">	></span>		</li>		<li class="news-headline__topic-item">		<a href="https://www.mundotkm.com/musica" title="Mundo Tkm | Música" alt="Mundo Tkm | Música" class="news-headline__topic-link"> Música
						</a>		<span class="news-headline__topic-separator">	></span>		</li>		<li class="news-headline__topic-item">		<a href="https://www.mundotkm.com/contenidos/ musica.html" title="Mundo Tkm | Música" alt="Mundo Tkm | Música" class="news-headline__topic-link"> Música
						</a>		<span class="news-headline__topic-separator">	></span>		</li></ul>		<span class="news-headline__kicker"> estadio Vélez
				</span>		<h1 class="news-headline__title">Romeo Santos llega a la Argentina: fechas y precios de las entradas</h1>		<h2 class="news-headline__article-summary">El cantante regresará a los escenarios argentinos para este 2023, y a pocos días del anuncio ya tiene casi todas las entradas agotadas.</h2>		<!-- autor y compartir nota -->
	<div class="news-headline__author-and-share-wrapper">
	<div class="news-headline__author-and-date-wrapper">
	<div class="news-headline__author-name-and-date-wrapper">
	<span class="news-headline__date">27 de diciembre de 2022 - 23:59</span></div>		</div>		<div class="news-headline__share-buttons-wrapper">		<span class="news-headline__share-caption">Compartí esta nota:</span> <ul class="share-buttons">  <li class="share-buttons__button share-buttons--facebook" style="--facebook-text:'Compartir vía Facebook'">  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mundotkm.com%2Fmusica%2Fromeo-santos-llega-la-argentina-fechas-y-precios-las-entradas-n5515349" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Compartir vía Facebook" alt="Mundo Tkm | Compartir vía Facebook">
 <i class="share-buttons__icon share-buttons__icon--facebook-f share-buttons__icon--font-color-primary"></i>  </a></li>  <li class="share-buttons__button share-buttons--twitter" style="--twitter-text:'Compartir vía Twitter'">  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mundotkm.com%2Fmusica%2Fromeo-santos-llega-la-argentina-fechas-y-precios-las-entradas-n5515349&related=Mundo Tkm&text=Romeo+Santos+llega+a+la+Argentina%3A+fechas+y+precios+de+las+entradas&via=mundotkm" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Compartir vía Twitter" alt="Mundo Tkm | Compartir vía Twitter">
 <i class="share-buttons__icon share-buttons__icon--twitter share-buttons__icon--font-color-primary"></i></a>  </li>  <li class="share-buttons__button share-buttons--whatsapp" style="--whatsapp-text:'Compartir vía WhatsApp'">  <a href="https://api.whatsapp.com/send?text=%E2%80%9CRomeo%20Santos%20llega%20a%20la%20Argentina%3A%20fechas%20y%20precios%20de%20las%20entradas%E2%80%9D%20https%3A%2F%2Fwww.mundotkm.com%2Fmusica%2Fromeo-santos-llega-la-argentina-fechas-y-precios-las-entradas-n5515349" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Compartir vía WhatsApp" alt="Mundo Tkm | Compartir vía WhatsApp">
 <i class="share-buttons__icon share-buttons__icon--whatsapp share-buttons__icon--font-color-primary"></i>  </a></li>  <li class="share-buttons__button share-buttons--mail" style="--mail-text:'Envíar por Email'"><a href="mailto:?body=https%3A%2F%2Fwww.mundotkm.com%2Fmusica%2Fromeo-santos-llega-la-argentina-fechas-y-precios-las-entradas-n5515349&amp;subject=%E2%80%9CRomeo%20Santos%20llega%20a%20la%20Argentina%3A%20fechas%20y%20precios%20de%20las%20entradas%E2%80%9D" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Envíar por Email" alt="Mundo Tkm | Envíar por Email">  <i class="share-buttons__icon share-buttons__icon--envelope share-buttons__icon--font-color-primary"></i></a>  </li>  <li class="share-buttons__button share-buttons--telegram" style="--telegram-text:'Compartir vía Telegram'">  <a href="https://t.me/share/url?url=https%3A%2F%2Fwww.mundotkm.com%2Fmusica%2Fromeo-santos-llega-la-argentina-fechas-y-precios-las-entradas-n5515349&amp;text=Romeo+Santos+llega+a+la+Argentina%3A+fechas+y+precios+de+las+entradas" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Compartir vía Telegram" alt="Mundo Tkm | Compartir vía Telegram">
 <i class="share-buttons__icon share-buttons__icon--telegram share-buttons__icon--font-color-primary"></i>  </a></li> 
</ul></div>		</div></header> 
		<!-- REGION2 } -->
	<div class="row">
	<div class="col-12 col-lg-8">
	<!-- { REGION3 -->
					
 <div class="detail-gallery">
 <input type="radio" class="detail-gallery__input prev next" name="detail-gallery__radio-btn" id="img-1" checked/>  <div class="detail-gallery__slide-wrapper"><div class="detail-gallery__slide">  <figure class="detail-gallery__figure">  <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/3912effb799dcb38ff82ad6cc272c9a3/adjuntos/339/imagenes/000/141/0000141714/790x0/smart/romeo-santospng.png"  class="detail-gallery__figure-img img-fluid" alt="romeo santos.png" width="1200" height="675">  <div class="detail-gallery__nav">  <label for="img-0" class="detail-gallery__prev prev" style="display:none;">  <i class="detail-gallery__icon detail-gallery__icon--chevron-left prev"></i>  </label>  <label for="img-2" class="detail-gallery__next next" style="display:none;">  <i class="detail-gallery__icon detail-gallery__icon--chevron-right next"></i>  </label></div>  </figure></div>  </div></div> 



<article class="article-body article-body--first-paragraph" data-td-script-src="https://www.mundotkm.com/td/modulos/encuestas/js/function-embeds-min-version-1660961873.js">
 <p>El cantante Romeo Santos anunció su nueva gira hace apenas unos días,<strong> y entre los países que visitará, por supuesto se encuentra Argentina. </strong>El también compositor llega con su exitoso tour 'Fórmula Vol.3", con el que espera conquistar una vez más a su público, con sus infaltables éxitos que los pondrán a bailar.</p></article> 

		<section class="recommended-news">		<span class="recommended-news__object-title">	Lee además
				</span>		<div class="recommended-news__news-wrapper">		<a class="recommended-news__link" href="https://www.mundotkm.com/show/a-puro-baile-el-festejo-del-cumpleanos-ricky-martin-plena-navidad-n5515326" rel="referer" target="" title="Mundo Tkm | A puro baile: el festejo del cumpleaños de Ricky Martín en plena Navidad" alt="Mundo Tkm | A puro baile: el festejo del cumpleaños de Ricky Martín en plena Navidad">
	<article class="recommended-news__article">
	<figure class="recommended-news__figure">
										<img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/7f64d2f9ae785972366b370d8ee07676/adjuntos/339/imagenes/000/141/0000141686/116x65/smart/descarga-30jpg.jpg"  alt="a puro baile: el festejo del cumpleanos de ricky martin en plena navidad" title="a puro baile: el festejo del cumpleanos de ricky martin en plena navidad" width="116" height="65" class="recommended-news__img"/>		</figure>		<div class="recommended-news__info-wrapper">		<h2 class="recommended-news__title" >A puro baile: el festejo del cumpleaños de Ricky Martín en plena Navidad</h2></div>		</article></a>		<a class="recommended-news__link" href="https://www.mundotkm.com/musica/nathy-peluso-sorprendio-cantando-raphael-un-especial-navidad-n5515332" rel="referer" target="" title="Mundo Tkm | Nathy Peluso sorprendió cantando con Raphael en un especial de Navidad" alt="Mundo Tkm | Nathy Peluso sorprendió cantando con Raphael en un especial de Navidad">
	<article class="recommended-news__article"><figure class="recommended-news__figure">		<img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/72209b0303e9f27521c6252b59590ff6/adjuntos/339/imagenes/000/141/0000141695/116x65/smart/nathy-pelusopng.png"  alt="nathy peluso sorprendio cantando con raphael en un especial de navidad" title="nathy peluso sorprendio cantando con raphael en un especial de navidad" width="116" height="65" class="recommended-news__img"/></figure>		<div class="recommended-news__info-wrapper"><h2 class="recommended-news__title" > Nathy Peluso sorprendió cantando con Raphael en un especial de Navidad</h2></div>		</article></a>		</div></section>
	


<article class="article-body article-body--second-paragraph">  <p>En esta gira, no solo presentará su último álbum, sino que también repasará los grandes éxitos de su carrera, como “Propuesta Indecente”, “Imitadora” y “Eres Mía”. Pero lo que todos quieren saber, es la fecha y costos de las entradas, y en este sentido<strong>, Romeo Santos anunció que la tan esperada cita tendrá lugar en el <a href="https://www.mundotkm.com/estadio-velez-a202529" class="agrupador" rel="202529">Estadio Vélez</a> el próximo 22 de abril.</strong></p>  </article> 


<article class="article-body article-body--second-paragraph"><p> Sobre las entradas, se lanzó una preventa exclusiva para clientes de Amazon Music y la venta de entradas general salió hace una semana a través del sitio oficial de <a href="https://entradauno.com/12258-romeo-santos/velez-sarsfield/funcion/31054/?h=b7bb3208d8aba999f3340a0080a0d9e098db4113" target="_blank" rel="sponsored">entradauno.com</a><strong><a href="https://entradauno.com/12258-romeo-santos/velez-sarsfield/funcion/31054/?h=b7bb3208d8aba999f3340a0080a0d9e098db4113" target="_blank" rel="sponsored">.</a> Se pudo conocer que el precio de las entradas van desde lo 9mil pesos, pasando por 14 mil, 18mil, 24mil, 28mil y 32mil las más costosas, VIP.</strong></p>  <div class="embed_cont type_freetext" rel="freetext" id="embed1604_wrap" data-provider="facebook" contenteditable="false"><div class="embed_options" rel="opt" id="embed1604_opts"> https://graph.facebook.com/v8.0/instagram_oembed?url=https%3A%2F%2Fwww.instagram.com%2Fp%2FClKnRoejYXb%2F%3Fhl%3Des-la&amp;access_token=EAAGZAH4sEtVABALvcCdOaOCPdku5jwWSxd74oapLuAgyJhS4jVebZBn8ZCW5b9wzPDuVgaOmFB1THriHVsrYcNixKiCqrxZC9dsibuAzlZCdFqgqz6dCNeaYtBHBzk5I1RytHBZCvsJj8EgMZARTKG5DdHiNcRropq9s901wHHWAAZDZD<span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('embed1604')" class="embed_colapse less" id="embed1604_colapse"></span><span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('embed1604')" class="embed_delete less" id="embed1604_delete"></span></div>  <div id="embed1604_content" class="embed_content"><div id="embed1604_embed">  <blockquote  data-td-script-src="//platform.instagram.com/en_US/embeds.js"  class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/ClKnRoejYXb/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background:#FFF;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,.5),0 1px 10px 0 rgba(0,0,0,.15);margin:1px;max-width:658px;min-width:326px;padding:0;width:calc(100% - 2px);"> <div style="padding:16px;"><div style="display:flex;flex-direction:row;align-items:center;">  <div style="background-color:#f4f4f4;border-radius:50%;flex-grow:0;height:40px;margin-right:14px;width:40px;"></div> <div style="display:flex;flex-direction:column;flex-grow:1;justify-content:center;"> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;margin-bottom:6px;width:100px;"></div>  <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;width:60px;"></div></div>  </div> <div style="padding:19% 0;"></div>  <div style="display:block;height:50px;margin:0 auto 12px;width:50px;"></div> <div style="padding-top:8px;"> <div style="color:#3897f0;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:550;line-height:18px;">View this post on Instagram</div></div>  <p style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center;text-overflow:ellipsis;white-space:nowrap;"><a href="https://www.instagram.com/reel/ClKnRoejYXb/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:normal;line-height:17px;text-decoration:none;" target="_blank">A post shared by Romeo Santos (@romeosantos)</a></p>  </div></blockquote></div>  </div> <div id="embed1604_epigrafe" class="embed_epigrafe"></div>  <div id="embed1604_copyright" class="embed_copyright"></div></div>  <p>Cabe destacar que<strong>, el cantante estadounidense presentó su último álbum de estudio en septiembre pasado</strong> y en cuestión de horas se convirtió en un éxito, con canciones como “Sin Fin”, en colaboración con Justin Timberlake; “El pañuelo”, junto a Rosalía; “Me extraño” con Christian Nodal; “Bebo, Sus huellas y Siri”, su hit más reciente, que grabó con el artista urbano dominicano Chris Lebrón, que se convirtió en el tema más buscado en República Dominicana en las plataformas Spotify y Apple a horas de su lanzamiento.</p> <h2>A puro baile: el festejo del cumpleaños de Ricky Martín en plena Navidad</h2> <p>El cantante puertorriqueño <a href="https://www.mundotkm.com/ricky-martin-a202593" class="agrupador" rel="202593">Ricky Martin</a> <strong>cumplió 51años este 24 de diciembre, justamente en las Fiestas de <a href="https://www.mundotkm.com/tag/navidad" class="agrupador" rel="3547">Navidad</a>, </strong>y lo festejó a lo grande y como mejor sabe hacerlo: bailando.</p> <p>Para celebrarlo, el artista se reunió con su círculo más cercano<strong> y aprovechó la ocasión para demostrar que es todo un bailarín dando pasos a ritmo de la batucada brasileña. </strong>En un video que circula en redes y que se hizo <a href="https://www.mundotkm.com/tag/viral" class="agrupador" rel="346">viral</a>, se observa al artista de "Livin' la vida loca' bailar con el sonido de los que tocaban esta música popular típica de Brasil marcado por los instrumentos de percusión, muy parecida a la samba.</p> <div class="embed_cont type_freetext" rel="freetext" id="embed7214_wrap" data-provider="facebook" contenteditable="false"> <div class="embed_options" rel="opt" id="embed7214_opts"> https://graph.facebook.com/v8.0/instagram_oembed?url=https%3A%2F%2Fwww.instagram.com%2Freel%2FCmkhbRmpENU%2F%3Futm_source%3Dig_embed&amp;ig_rid=e2e3b8c3-739b-4235-8217-09f5c6ce5b58&amp;access_token=EAAGZAH4sEtVABALvcCdOaOCPdku5jwWSxd74oapLuAgyJhS4jVebZBn8ZCW5b9wzPDuVgaOmFB1THriHVsrYcNixKiCqrxZC9dsibuAzlZCdFqgqz6dCNeaYtBHBzk5I1RytHBZCvsJj8EgMZARTKG5DdHiNcRropq9s901wHHWAAZDZD<span onclick="parent.parent.TinyMCETdcuerpo.preview_embed('embed7214')" class="embed_colapse less" id="embed7214_colapse"></span><span onclick="parent.parent.TinyMCETdcuerpo.delete_embed('embed7214')" class="embed_delete less" id="embed7214_delete"></span></div>  <div id="embed7214_content" class="embed_content"><div id="embed7214_embed">  <blockquote  data-td-script-src="//platform.instagram.com/en_US/embeds.js"  class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/CmkhbRmpENU/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background:#FFF;border:0;border-radius:3px;box-shadow:0 0 1px 0 rgba(0,0,0,.5),0 1px 10px 0 rgba(0,0,0,.15);margin:1px;max-width:658px;min-width:326px;padding:0;width:calc(100% - 2px);"> <div style="padding:16px;"><div style="display:flex;flex-direction:row;align-items:center;">  <div style="background-color:#f4f4f4;border-radius:50%;flex-grow:0;height:40px;margin-right:14px;width:40px;"></div> <div style="display:flex;flex-direction:column;flex-grow:1;justify-content:center;"> <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;margin-bottom:6px;width:100px;"></div>  <div style="background-color:#f4f4f4;border-radius:4px;flex-grow:0;height:14px;width:60px;"></div></div>  </div> <div style="padding:19% 0;"></div>  <div style="display:block;height:50px;margin:0 auto 12px;width:50px;"></div> <div style="padding-top:8px;"> <div style="color:#3897f0;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:550;line-height:18px;">View this post on Instagram</div></div>  <p style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;line-height:17px;margin-bottom:0;margin-top:8px;overflow:hidden;padding:8px 0 7px;text-align:center;text-overflow:ellipsis;white-space:nowrap;"><a href="https://www.instagram.com/reel/CmkhbRmpENU/?utm_source=ig_embed&amp;utm_campaign=loading" style="color:#c9c8cd;font-family:Arial,sans-serif;font-size:14px;font-style:normal;font-weight:normal;line-height:17px;text-decoration:none;" target="_blank">A post shared by ElGordoyLaFlaca (@elgordoylaflaca)</a></p>  </div></blockquote></div>  </div> <div id="embed7214_epigrafe" class="embed_epigrafe"></div>  <div id="embed7214_copyright" class="embed_copyright"></div></div>  <p>En el cumple con un ambiente fiestero dado de que también se celebraba la Navidad, y aparecieron varias mujeres luciendo atuendos alusivos a un carnaval. El artista estaba notablemente alegre y enérgico y no es para menos, pues,<strong> Ricky Martin aprovechó la ocasión de su natalicio para anuciar otro concierto sinfónico en Argentina y Uruguay.</strong></p>  <p></p></article> 

		<div class="share-buttons">		<span class="share-buttons__object-title">	Compartí esta nota en redes sociales:
			</span>		<ul class="share-buttons__list">		<li class="share-buttons__button share-buttons--facebook" style="--facebook-text:'Compartir via Facebook'">		<a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.mundotkm.com%2Fmusica%2Fromeo-santos-llega-la-argentina-fechas-y-precios-las-entradas-n5515349" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Compartir vía Facebook" alt="Mundo Tkm | Compartir vía Facebook">
	<i class="share-buttons__icon share-buttons__icon--facebook-f share-buttons__icon--font-color-primary"></i>		</a></li>		<li class="share-buttons__button share-buttons--twitter" style="--twitter-text:'Compartir via Twitter'">		<a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.mundotkm.com%2Fmusica%2Fromeo-santos-llega-la-argentina-fechas-y-precios-las-entradas-n5515349&related=Mundo Tkm&text=Romeo+Santos+llega+a+la+Argentina%3A+fechas+y+precios+de+las+entradas&via=mundotkm" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Compartir vía Twitter" alt="Mundo Tkm | Compartir vía Twitter">
	<i class="share-buttons__icon share-buttons__icon--twitter share-buttons__icon--font-color-primary"></i></a>		</li>		<li class="share-buttons__button share-buttons--whatsapp" style="--whatsapp-text:'Compartir via WhatsApp'">		<a href="https://api.whatsapp.com/send?text=%E2%80%9CRomeo%20Santos%20llega%20a%20la%20Argentina%3A%20fechas%20y%20precios%20de%20las%20entradas%E2%80%9D%20https%3A%2F%2Fwww.mundotkm.com%2Fmusica%2Fromeo-santos-llega-la-argentina-fechas-y-precios-las-entradas-n5515349" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Compartir vía WhatsApp" alt="Mundo Tkm | Compartir vía WhatsApp">
	<i class="share-buttons__icon share-buttons__icon--whatsapp share-buttons__icon--font-color-primary"></i>		</a></li>		<li class="share-buttons__button share-buttons--mail" style="--mail-text:'Enviar por Email'"><a href="mailto:?body=https%3A%2F%2Fwww.mundotkm.com%2Fmusica%2Fromeo-santos-llega-la-argentina-fechas-y-precios-las-entradas-n5515349&amp;subject=%E2%80%9CRomeo%20Santos%20llega%20a%20la%20Argentina%3A%20fechas%20y%20precios%20de%20las%20entradas%E2%80%9D" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Envíar por Email" alt="Mundo Tkm | Envíar por Email">		<i class="share-buttons__icon share-buttons__icon--envelope share-buttons__icon--font-color-primary"></i></a>		</li>		<li class="share-buttons__button share-buttons--telegram" style="--telegram-text:'Compartir via Telegram'">		<a href="https://t.me/share/url?url=https%3A%2F%2Fwww.mundotkm.com%2Fmusica%2Fromeo-santos-llega-la-argentina-fechas-y-precios-las-entradas-n5515349&amp;text=Romeo+Santos+llega+a+la+Argentina%3A+fechas+y+precios+de+las+entradas" target="_blank" rel="nofollow noreferrer noopener" title="Mundo Tkm | Compartir vía Telegram" alt="Mundo Tkm | Compartir vía Telegram">
	<i class="share-buttons__icon share-buttons__icon--telegram share-buttons__icon--font-color-primary"></i>		</a></li>		</ul></div> 

		<div class="news-topics">		<span class="news-topics__title">	Temas
				</span>		<ul class="news-topics__list">		<li class="news-topics__list-item">		<a href="https://www.mundotkm.com/estadio-velez-a202529">
							estadio Vélez
						</a></li>		</ul></div>
	
		<div class="related-news news-article--hover-effect">		<span class="related-news__title">	Seguí leyendo
				</span>		<h2 class="related-news__news-title" >		<a href="https://www.mundotkm.com/musica/el-record-mariah-carey-conall-i-want-for-christmas-is-you-este-ano-n5515335" target="" title="Mundo Tkm | El récord de Mariah Carey conAll I Want for Christmas is You este año" alt="Mundo Tkm | El récord de Mariah Carey conAll I Want for Christmas is You este año" rel="deferer follow">
						El récord de Mariah Carey con&quot;All I Want for Christmas is You&quot; este año
					</a></h2>		<h2 class="related-news__news-title" >		<a href="https://www.mundotkm.com/musica/taylor-swift-nominada-los-premios-oscar-asi-va-su-nominacion-n5515323" target="" title="Mundo Tkm | ¿Taylor Swift nominada a los Premios Oscar? así va su nominación" alt="Mundo Tkm | ¿Taylor Swift nominada a los Premios Oscar? así va su nominación" rel="deferer follow">
						¿Taylor Swift nominada a los Premios Oscar? así va su nominación
					</a></h2>		<h2 class="related-news__news-title" >		<a href="https://www.mundotkm.com/musica/el-adios-definitivo-daddy-yankee-asi-sera-su-ultima-presentacion-n5515316" target="" title="Mundo Tkm | El adiós definitivo de Daddy Yankee: así será su última presentación" alt="Mundo Tkm | El adiós definitivo de Daddy Yankee: así será su última presentación" rel="deferer follow">
						El adiós definitivo de Daddy Yankee: así será su última presentación
					</a></h2>		<h2 class="related-news__news-title" >		<a href="https://www.mundotkm.com/musica/muchachos-la-mosca-la-rompe-spotify-estas-son-las-cifras-n5515301" target="" title="Mundo Tkm | Muchachos de La Mosca la rompe en Spotify: estas son las cifras" alt="Mundo Tkm | Muchachos de La Mosca la rompe en Spotify: estas son las cifras" rel="deferer follow">
						&quot;Muchachos&quot; de La Mosca la rompe en Spotify: estas son las cifras
					</a></h2>		<h2 class="related-news__news-title" >		<a href="https://www.mundotkm.com/musica/furor-las-redes-sociales-el-regreso-rbd-los-escenarios-todo-el-tour-n5515249" target="" title="Mundo Tkm | Furor en las redes sociales por el regreso de RBD a los escenarios: todo sobre el tour" alt="Mundo Tkm | Furor en las redes sociales por el regreso de RBD a los escenarios: todo sobre el tour" rel="deferer follow">
						Furor en las redes sociales por el regreso de RBD a los escenarios: todo sobre el tour
					</a></h2>		<h2 class="related-news__news-title" >		<a href="https://www.mundotkm.com/musica/el-hit-la-hinchada-argentina-que-compite-la-cancion-navidad-mariah-carey-n5515232" target="" title="Mundo Tkm | El hit de la hinchada argentina que compite con la canción de Navidad de Mariah Carey" alt="Mundo Tkm | El hit de la hinchada argentina que compite con la canción de Navidad de Mariah Carey" rel="deferer follow">
						El hit de la hinchada argentina que compite con la canción de Navidad de Mariah Carey
					</a></h2>		</div>		<!-- REGION3 } --> 
				</div>		<div class="col-12 col-lg-4">		<!-- { REGION4 -->
					
 <div class="banner banner--align-center">
 <div class="banner__content-wrapper" style="height:250px;">
 <ad-slot class="ad-slot-box" id="ad-slot-b_1"></ad-slot>  </div></div>  <div class="banner banner--align-center"><div class="banner__content-wrapper" style=" ">  <div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Entretenimiento"/><meta itemprop="description" content="Entretenimiento"/><meta itemprop="uploadDate" content="2022-11-11T02:18:51.000Z"/><meta itemprop="thumbnailUrl" content="https://s2.dmcdn.net/v/UOoCb1ZT2wD_M8Ms2/x180"/><meta itemprop="embedUrl" content="https://dailymotion.com/embed/playlist/x7n3bk"/><iframe style="width:100%;height:100%;position:absolute;left:0;top:0;overflow:hidden" frameborder="0" type="text/html" src="about:blank" data-td-src-property="https://dailymotion.com/embed/playlist/x7n3bk?autoplay=1" width="100%" height="100%" allow="autoplay" allowfullscreen></iframe></div>  </div></div>  

	<section class="top-ranked-news top-ranked-news--xs">		<header class="standard-header">		<h3 class="standard-header__title">	Las Más Leídas
							</h3></header>  <a class="news-article news-article--simple-news" href="https://www.mundotkm.com/actualidad/asi-apoyo-carlos-vives-shakira-su-primera-navidad-gerard-pique-n5515340" target="" title="Mundo Tkm | Así apoyó Carlos Vives a Shakira en su primera navidad sin Gerard Piqué" alt="Mundo Tkm | Así apoyó Carlos Vives a Shakira en su primera navidad sin Gerard Piqué">
 <article class="news-article__article-wrapper"><figure class="news-article__figure figure">  <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/cb7c09803d6530030381adab2048804c/adjuntos/339/imagenes/000/141/0000141699/116x65/smart/shakira-carlos-vivesjpg.jpg"  alt="Así apoyó Carlos Vives a Shakira en su primera navidad sin Gerard Piqué" title="Así apoyó Carlos Vives a Shakira en su primera navidad sin Gerard Piqué" width="181" height="102" class="img-fluid"/></figure>  <div class="news-article__info-wrapper"><div class="news-article__title-wrapper">  <h2 class="news-article__title" > Así apoyó Carlos Vives a Shakira en su primera navidad sin Gerard Piqué
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://www.mundotkm.com/actualidad/lionel-messi-la-insolita-cifra-la-que-quieren-comprar-el-bisht-el-que-recibio-la-copa-n5515339" target="" title="Mundo Tkm | Lionel Messi: la insólita cifra por la que quieren comprar el bisht con el que recibió la Copa" alt="Mundo Tkm | Lionel Messi: la insólita cifra por la que quieren comprar el bisht con el que recibió la Copa">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/d60831c583627d778969184baf1e41a8/adjuntos/339/imagenes/000/141/0000141588/116x65/smart/seleccion-argentina-8png.png"  alt="Lionel Messi: la insólita cifra por la que quieren comprar el bisht con el que recibió la Copa" title="Lionel Messi: la insólita cifra por la que quieren comprar el bisht con el que recibió la Copa" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <h2 class="news-article__title" > Lionel Messi: la insólita cifra por la que quieren comprar el bisht con el que recibió la Copa
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://www.mundotkm.com/actualidad/jo-mersa-nieto-bob-marley-muere-los-31-anos-edad-n5515354" target="" title="Mundo Tkm | Jo Mersa, nieto de Bob Marley, muere a los 31 años de edad" alt="Mundo Tkm | Jo Mersa, nieto de Bob Marley, muere a los 31 años de edad">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/306bbf222ac4b6ab3a89f0dc08bf6b1b/adjuntos/339/imagenes/000/141/0000141720/116x65/smart/nietobobmarley1png.png"  alt="Jo Mersa, nieto de Bob Marley, muere a los 31 años de edad" title="Jo Mersa, nieto de Bob Marley, muere a los 31 años de edad" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <h2 class="news-article__title" > Jo Mersa, nieto de Bob Marley, muere a los 31 años de edad
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://www.mundotkm.com/actualidad/esto-es-lo-que-hara-johnny-depp-el-dinero-indemnizacion-amber-heard-n5515343" target="" title="Mundo Tkm | Esto es lo que hará Johnny Depp con el dinero de indemnización de Amber Heard" alt="Mundo Tkm | Esto es lo que hará Johnny Depp con el dinero de indemnización de Amber Heard">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/692c57229a2a2d0ba7eac9c0c3bf5fb1/adjuntos/339/imagenes/000/141/0000141704/116x65/smart/johnnydepp1jpg.jpg"  alt="Esto es lo que hará Johnny Depp con el dinero de indemnización de Amber Heard" title="Esto es lo que hará Johnny Depp con el dinero de indemnización de Amber Heard" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <h2 class="news-article__title" > Esto es lo que hará Johnny Depp con el dinero de indemnización de Amber Heard
                            </h2></div>  </div></article>  </a>  <a class="news-article news-article--simple-news" href="https://www.mundotkm.com/show/se-sumaron-indigo-y-apolo-asi-lucen-los-nietos-ricardo-montaner-n5515347" target="" title="Mundo Tkm | Se sumaron Índigo y Apolo: así lucen los nietos de Ricardo Montaner" alt="Mundo Tkm | Se sumaron Índigo y Apolo: así lucen los nietos de Ricardo Montaner">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/493f3e3affe5f6c22340818a57b7e0fb/adjuntos/339/imagenes/000/141/0000141712/116x65/smart/ricardo-montanerpng.png"  alt="Se sumaron Índigo y Apolo: así lucen los nietos de Ricardo Montaner" title="Se sumaron Índigo y Apolo: así lucen los nietos de Ricardo Montaner" width="181" height="102" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <h2 class="news-article__title" > Se sumaron Índigo y Apolo: así lucen los nietos de Ricardo Montaner
                            </h2></div>  </div></article>  </a></section> 
		<!-- REGION4 } --></div>		</div>		<!-- { REGION5 -->
			
 <div class="banner banner--align-center">
 <div class="banner__content-wrapper" style="height:100px;">
 <ad-slot class="ad-slot-horizontal" id="ad-slot-h_2"></ad-slot>  </div></div>  
		<section class="standard-widget standard-widget--">		<!-- { ~Widget General~ REGION1 -->
			
	<header class="standard-header ">
	<h3 class="standard-header__title">
										Te Puede Interesar
					</h3></header>
			<!-- ~Widget General~ REGION1 } -->
	<div class="row row--eq-height">
	<div class="col-12 col-lg-6">
	<!-- { ~Widget General~ REGION2 -->
					


        <a class="news-article news-article--highlighted-news news-article--hover-effect" href="https://www.mundotkm.com/actualidad/jo-mersa-nieto-bob-marley-muere-los-31-anos-edad-n5515354" target="" title="Mundo Tkm | Jo Mersa, nieto de Bob Marley, muere a los 31 años de edad" alt="Mundo Tkm | Jo Mersa, nieto de Bob Marley, muere a los 31 años de edad">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                    <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/2424860e136e5fed9d1f45ed5f0a4b42/adjuntos/339/imagenes/000/141/0000141720/667x375/smart/nietobobmarley1png.png"  alt="Jo Mersa, nieto de Bob Marley, muere a los 31 años de edad" title="Jo Mersa, nieto de Bob Marley, muere a los 31 años de edad" width="930" height="620" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <h2 class="news-article__title" >Jo Mersa, nieto de Bob Marley, muere a los 31 años de edad</h2></div>  </div></article>  </a>		<!-- ~Widget General~ REGION2 } --> 
				</div>		<div class="col-12 col-lg-6">		<!-- { ~Widget General~ REGION3 -->
					

<div class="row news-article--simple-news-xs-2-columns row--eq-height">
 <div class="col-12 col-lg-6">
            <a class="news-article news-article--simple-news-xs" href="https://www.mundotkm.com/actualidad/kim-kardashian-llora-al-hablar-lo-duro-que-es-criar-sus-hijos-kanye-west-n5515353" target="" title="Mundo Tkm | Kim Kardashian llora al hablar de lo duro que es criar a sus hijos con Kanye West" alt="Mundo Tkm | Kim Kardashian llora al hablar de lo duro que es criar a sus hijos con Kanye West">
 <article class="news-article__article-wrapper">
 <figure class="news-article__figure figure">
                            <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/d9640a7b96207bc2e03d8d8a7d568d37/adjuntos/339/imagenes/000/140/0000140246/255x143/smart/kimkanye1jpg.jpg"  alt="Kim Kardashian llora al hablar de lo duro que es criar a sus hijos con Kanye West" title="Kim Kardashian llora al hablar de lo duro que es criar a sus hijos con Kanye West" width="228" height="130" class="img-fluid"/>  </figure>  <div class="news-article__info-wrapper">  <div class="news-article__title-wrapper">  <h2 class="news-article__title" >Kim Kardashian llora al hablar de lo duro que es criar a sus hijos con Kanye West</h2></div>  </div></article>  </a></div>  <div class="col-12 col-lg-6">  <a class="news-article news-article--simple-news-xs" href="https://www.mundotkm.com/show/impactante-marcelo-tinelli-cambia-radicalmente-su-look-n5515352" target="" title="Mundo Tkm | ¡Impactante! Marcelo Tinelli cambia radicalmente su look" alt="Mundo Tkm | ¡Impactante! Marcelo Tinelli cambia radicalmente su look">
 <article class="news-article__article-wrapper"><figure class="news-article__figure figure">  <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/4247a7e86621decc832954ecb0d60896/adjuntos/339/imagenes/000/141/0000141717/255x143/smart/marcelotinelli5png.png"  alt="¡Impactante! Marcelo Tinelli cambia radicalmente su look" title="¡Impactante! Marcelo Tinelli cambia radicalmente su look" width="228" height="130" class="img-fluid"/></figure>  <div class="news-article__info-wrapper"><div class="news-article__title-wrapper">  <h2 class="news-article__title" >¡Impactante! Marcelo Tinelli cambia radicalmente su look</h2></div>  </div></article>  </a></div>  <div class="col-12 col-lg-6">  <a class="news-article news-article--simple-news-xs" href="https://www.mundotkm.com/show/gran-hermano-2022-la-justificacion-juliana-su-expulsion-y-una-nueva-sancion-camila-n5515350" target="" title="Mundo Tkm | Gran Hermano 2022: la justificación de Juliana tras su expulsión y una nueva sanción para Camila" alt="Mundo Tkm | Gran Hermano 2022: la justificación de Juliana tras su expulsión y una nueva sanción para Camila">
 <article class="news-article__article-wrapper"><figure class="news-article__figure figure">  <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/e6551fb1121f883508835b78c10ce8a0/adjuntos/339/imagenes/000/141/0000141715/255x143/smart/gran-hermano-15png.png"  alt="Gran Hermano 2022: la justificación de Juliana tras su expulsión y una nueva sanción para Camila" title="Gran Hermano 2022: la justificación de Juliana tras su expulsión y una nueva sanción para Camila" width="228" height="130" class="img-fluid"/></figure>  <div class="news-article__info-wrapper"><div class="news-article__title-wrapper">  <h2 class="news-article__title" >&#039;Gran Hermano 2022&#039;: la justificación de Juliana tras su expulsión y una nueva sanción para Camila</h2></div>  </div></article>  </a></div>  <div class="col-12 col-lg-6">  <a class="news-article news-article--simple-news-xs" href="https://www.mundotkm.com/musica/romeo-santos-llega-la-argentina-fechas-y-precios-las-entradas-n5515349" target="" title="Mundo Tkm | Romeo Santos llega a la Argentina: fechas y precios de las entradas" alt="Mundo Tkm | Romeo Santos llega a la Argentina: fechas y precios de las entradas">
 <article class="news-article__article-wrapper"><figure class="news-article__figure figure">  <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://media.mundotkm.com/p/3b71005cd2a6ad9abbf5587ddb3df847/adjuntos/339/imagenes/000/141/0000141714/255x143/smart/romeo-santospng.png"  alt="Romeo Santos llega a la Argentina: fechas y precios de las entradas" title="Romeo Santos llega a la Argentina: fechas y precios de las entradas" width="228" height="130" class="img-fluid"/></figure>  <div class="news-article__info-wrapper"><div class="news-article__title-wrapper">  <h2 class="news-article__title" >Romeo Santos llega a la Argentina: fechas y precios de las entradas</h2></div>  </div></article>  </a></div>  </div>		<!-- ~Widget General~ REGION3 } --> 
				</div></div>		<!-- { ~Widget General~ REGION4 --> 	<!-- ~Widget General~ REGION4 } --> 	<div class="row row--eq-height"><div class="col-12 col-lg-6">		<!-- { ~Widget General~ REGION5 --> 	<!-- ~Widget General~ REGION5 } --></div>		<div class="col-12 col-lg-6">		<!-- { ~Widget General~ REGION6 -->
	<!-- ~Widget General~ REGION6 } --></div>		</div>		<!-- { ~Widget General~ REGION7 -->
	<!-- ~Widget General~ REGION7 } --></section>	
		<!-- REGION5 } --></div>		<div class="residual-container"><!-- { REGION6 -->	

 <div class="banner banner--align-center banner--residual-banner" id="residualBanner"><div class="banner__content-wrapper" style=" ">  <ad-slot class="ad-slot-bigbox" id="ad-slot-b_2"></ad-slot></div>  </div>  <script async src="https://www.mundotkm.com/js-custom/xpress/residual-banner-min-version-1655860183.js" type="text/javascript"></script>  		<!-- REGION6 } --></div>
	</main>
	<footer class="footer">		<!-- { REGION7 ~Footer~ -->
		
	<div class="footer-top">
	<div class="footer-top__logo-wrapper">
	<!-- { Footer REGION1 -->
				

                <a class="brand-logo brand-logo--footer" href="/" rel="follow">
                <img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://www.mundotkm.com/css-custom/xpress/images/footer-logo.svg"  alt="Mundo Tkm" width="200" height="47">  </a>		<!-- Footer REGION1 } --> 
			</div>		<div class="footer-top__links-wrapper">		<!-- { Footer REGION2 -->
				

<nav class="footer-nav">  <ul class="footer-nav__pages">  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/actualidad" target="" title="Mundo Tkm | Actualidad" alt="Mundo Tkm | Actualidad">Actualidad</a></li>  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/show" target="" title="Mundo Tkm | Show" alt="Mundo Tkm | Show">Show</a></li>  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/moda" target="" title="Mundo Tkm | Moda" alt="Mundo Tkm | Moda">Moda</a></li>  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/bienestar" target="" title="Mundo Tkm | Bienestar" alt="Mundo Tkm | Bienestar">Bienestar</a></li>  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/buen-vivir" target="" title="Mundo Tkm | Buen vivir" alt="Mundo Tkm | Buen vivir">Buen vivir</a></li>  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/horoscopo" target="" title="Mundo Tkm | Horóscopo" alt="Mundo Tkm | Horóscopo">Horóscopo</a></li>  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/musica" target="" title="Mundo Tkm | Música" alt="Mundo Tkm | Música">Música </a></li>  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/cine-series" target="" title="Mundo Tkm | Cine y Series" alt="Mundo Tkm | Cine y Series">Cine y Series</a></li>  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/tecnologia" target="" title="Mundo Tkm | Tecnología" alt="Mundo Tkm | Tecnología">Tecnología</a></li>  <li class="footer-nav__page-link">  <a href="https://www.mundotkm.com/virales/redes" target="" title="Mundo Tkm | Webbeando" alt="Mundo Tkm | Webbeando">Webbeando</a></li>  </ul></nav> 

  <ul class="footer-social-links">  <li class="footer-social-links__item">  <a class="footer-social-links__link" href="https://www.mundotkm.com/contenidos/terminos.html" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | Términos y Condiciones" alt="Mundo Tkm | Términos y Condiciones">Términos y Condiciones</a></li>  <li class="footer-social-links__item">  <a class="footer-social-links__link" href="https://www.mundotkm.com/privacidad" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | Politicas de privacidad" alt="Mundo Tkm | Politicas de privacidad">Politicas de privacidad</a></li>  <li class="footer-social-links__item">  <a class="footer-social-links__link" href="https://www.mundotkm.com/contacto" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | Contacto" alt="Mundo Tkm | Contacto">Contacto</a></li>  <li class="footer-social-links__item">  <a class="footer-social-links__link" href="https://www.mundotkm.com/rss" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | RSS" alt="Mundo Tkm | RSS">RSS</a></li>  </ul>		<!-- Footer REGION2 } --> 
			</div>		<div class="footer-top__info-wrapper">		<!-- { Footer REGION4 -->
				
	<div class="social-links__wrapper">
	<ul class="social-links">
	<li class="social-links__item">
					<a alt="Mundo Tkm | Facebook" class="social-links__link" href="https://www.facebook.com/tkm" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | Facebook">
	<i class="social-links__icon social-links__icon--color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Mundo Tkm | Twitter" class="social-links__link" href="https://twitter.com/mundotkmcom" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | Twitter">
	<i class="social-links__icon social-links__icon--color-white"></i></a>		</li>		<li class="social-links__item">		<a alt="Mundo Tkm | Instagram" class="social-links__link" href="https://www.instagram.com/mundotkmcom/" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | Instagram">
	<i class="social-links__icon social-links__icon--color-white"></i>		</a></li>		<li class="social-links__item">		<a alt="Mundo Tkm | YouTube" class="social-links__link" href="https://www.youtube.com/user/tkm" rel="noopener noreferrer nofollow" target="" title="Mundo Tkm | YouTube">
	<i class="social-links__icon social-links__icon--color-white"></i></a>		</li></ul>
	</div>		<!-- Footer REGION4 } --> 
			</div></div>		<div class="footer-bottom"><div class="footer-bottom__copyright-wrapper">		<!-- { Footer REGION3 --> 
				
 <div class="footer-copyright"><p> Copyright Mundo Tkm 2022. Todos los derechos reservados.</p></div>  		<!-- Footer REGION3 } --></div>		<div class="footer-bottom__author-wrapper">		<a href="http://www.dosalcubo.com.ar" target="_blank" rel="noopener noreferrer" alt="Enlace al Sitio de Dos Al Cubo" title="Dos Al Cubo ©">
					<img src="https://www.mundotkm.com/css-custom/339/lazy.svg" data-td-src-property="https://www.mundotkm.com/css-custom/xpress/images/powered-by-dos-al-cubo.svg"  alt="Dos Al Cubo" width="112" height="26"></a>		</div></div>	
		<!-- REGION7 ~Footer~ } --></footer> 
<ad-slot class="ad-slot-itt" id="ad-slot-itt"></ad-slot>
<ad-slot class="ad-slot-zocalo" id="ad-slot-zocalo"></ad-slot> 
<div id="fb-root"></div><noscript id="tddefererjs"><tddeferernodes id="tddeferernodes"></tddeferernodes></noscript><script type="text/javascript" xmlns:deferer="no"> function loadTdDefererJs(i){
      var s = document.createElement("script");
      s.setAttribute("type", "text/javascript");
      if(i >= window.defererList.length){
        return false;
      }

      if(typeof(window.defererList[i].src) != "undefined" && window.defererList[i].src != ""){
        //console.log("Add SRC =>",window.defererList[i].src);
        s.onload = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.onerror = function() {
          i++;
          loadTdDefererJs(i);
        };
        s.src = defererList[i].src;
        document.getElementsByTagName("head")[0].appendChild(s);
      }else{
        //console.log("Add TEXT =>",window.defererList[i].innerText);
        s.innerHTML = window.defererList[i].innerHTML;
        try {
          document.getElementsByTagName("head")[0].appendChild(s);
        }catch(error) {
          console.error(error);
        }
        i++;
        loadTdDefererJs(i);
      }
    }


    var defererList = document.getElementById("tddefererjs");
    var replacement = document.createElement("div");
    replacement.setAttribute("id", "tddefererdiv");
    replacement.style.display = "none";
    replacement.innerHTML = defererList.textContent;
    document.body.appendChild(replacement);
    window.defererList = document.getElementById("tddeferernodes").querySelectorAll("script");

    var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame;
    if (raf){
      raf(function() {
        var time = 0;
        window.setTimeout( function(){ loadTdDefererJs(0) }, time);
      });
    }else{
      var time = 0;
      window.addEventListener("load", function(){loadTdDefererJs(0)} );
    }</script></body>

</html>
<!-- template-nota.html --><!-- 127.0.0.1 --><!-- Request Time: 2022-12-28 10:02:16 --><!-- HN: ohio-front3-->
<!-- P: array (
  'p' => 'nota',
)-->
<!-- G: array (
)-->
<!-- T: 2022-12-28 10:02:16-->
<!-- AFV: 5-->
<!-- PI: 5-->
<!-- AF: 5-->
<!-- MS: NOT-->
<!-- COUNTRY CODE: US-->
